<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Dramma in Puglia, dove un bimbo di un anno mentre giocava con il fratello sulla spiaggia di Torre Ovo (Taranto) ha a vvertito un malore e si &egrave; accasciato al suolo,..." />
<meta name="news_keywords" content="Puglia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/" }, "headline":"Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-17 19:28:21", "datePublished":"2022-09-17 19:28:21", "dateModified":"2022-09-17 19:28:21", "inLanguage":"it-IT", "dateline":"Puglia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/01/ambulanza-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Dramma in Puglia, dove un bimbo di un anno mentre giocava con il fratello sulla spiaggia di Torre Ovo (Taranto) ha a vvertito un malore e si è accasciato al suolo, perdendo conoscenza. Probabilmente è stato colpito alla testa dalla palla, si è ripiegato su sé stesso, crollando sulla sabbia . Attualmente il bambino è in coma presso l’ospedale Santissima Annunziata di Taranto. La famiglia del bambino era in villeggiatura nella località balneare di Torre Ovo, marina di Torricella, sulla litoranea jonica." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:43"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma" />
<meta property="og:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/01/ambulanza-625x350.jpg" />
<meta property="og:description" content="Dramma in Puglia, dove un bimbo di un anno mentre giocava con il fratello sulla spiaggia di Torre Ovo (Taranto) ha a vvertito un malore e si &egrave; accasciato al suolo,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Puglia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma" />
<meta name="twitter:description" content="Dramma in Puglia, dove un bimbo di un anno mentre giocava con il fratello sulla spiaggia di Torre Ovo (Taranto) ha a vvertito un malore e si &egrave; accasciato al suolo,..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/01/ambulanza-625x350.jpg" />
<meta name="twitter:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/" />

<link rel="amphtml" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ec832fdb9f" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/';
var absolute_url = '/articoli/cronaca/2022/09/17/batte-la-testa-in-spiaggia-e-perde-i-sensi-bimbo-di-un-anno-e-in-coma-e8a75dca-4091-4040-9764-e1a53c937887/';
var post_id      = 1577548;
var post_title   = 'Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '476420';

var im_rcs_sezione    = "Puglia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://puglia.gazzettadelsud.it/upload/assets/rss/producer-puglia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Puglia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://puglia.gazzettadelsud.it/">Puglia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Puglia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 17 Settembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-e56a0192-4916-407e-9cb4-a718444d99a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/polizia_bari-100x75.jpg" width="100" height="75" 
						alt="Quartiere Libertà a Bari, allarme sicurezza a due passi dal centro" 
						title="Quartiere Libertà a Bari, allarme sicurezza a due passi dal centro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quartiere Libertà a Bari, allarme sicurezza a due passi dal centro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-4855818b-4cc7-414d-82a7-7e644da8534a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-17-at-11.09.46-100x75.jpeg" width="100" height="75" 
						alt="Per chi apre un'attività commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" 
						title="Per chi apre un'attività commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Per chi apre un'attività commerciale a Sant'Agata di Puglia pronti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-ad6a7330-1c96-4d07-83c9-d0b689c80bd0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/SCUOLA-TRANI-100x75.jpeg" width="100" height="75" 
						alt="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" 
						title="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-100x75.jpg" width="100" height="75" 
						alt="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" 
						title="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-0d95ae54-ff9b-4be9-b40f-bb109013efec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-16-at-13.09.15-100x75.jpeg" width="100" height="75" 
						alt="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" 
						title="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		IL DRAMMA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Batte la testa in spiaggia e perde i sensi. Bimbo di un anno è in coma</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-09-17T19:28:00+02:00">17 Settembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2022/01/ambulanza-625x350.jpg" width="625" height="350" alt="Puglia, Cronaca" title="Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Batte la testa in spiaggia e perde i sensi. Bimbo di un anno &egrave; in coma"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Dramma in Puglia, dove <strong>un bimbo di un anno</strong> mentre giocava con il fratello sulla <strong>spiaggia di Torre Ovo (Taranto)</strong> ha a<strong>vvertito un malore e si è accasciato al suolo, perdendo conoscenza. Probabilmente è stato colpito alla testa dalla palla, si è ripiegato su sé stesso, crollando sulla sabbia</strong>.</p>
<p>Attualmente il bambino è in coma presso l’ospedale Santissima Annunziata di Taranto. La famiglia del bambino era in villeggiatura nella località balneare di Torre Ovo, marina di Torricella, sulla litoranea jonica.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://puglia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1577548" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-e56a0192-4916-407e-9cb4-a718444d99a0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/polizia_bari-150x100.jpg" 
				width="150" 
				height="100" 
				title="Quartiere Libert&agrave; a Bari, allarme sicurezza a due passi dal centro" 
				alt="Quartiere Libert&agrave; a Bari, allarme sicurezza a due passi dal centro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-e56a0192-4916-407e-9cb4-a718444d99a0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-e56a0192-4916-407e-9cb4-a718444d99a0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CONTROLLI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-e56a0192-4916-407e-9cb4-a718444d99a0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-/" data-title="Quartiere Libert&agrave; a Bari, allarme sicurezza a due passi dal centro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-/" data-title="Quartiere Libert&agrave; a Bari, allarme sicurezza a due passi dal centro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-/" data-title="Quartiere Libert&agrave; a Bari, allarme sicurezza a due passi dal centro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/quartiere-liberta-a-bari-allarme-sicurezza-a-due-passi-dal-centro-e56a0192-4916-407e-9cb4-a718444d99a0/">Quartiere Libert&agrave; a Bari, allarme sicurezza a due passi dal centro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-4855818b-4cc7-414d-82a7-7e644da8534a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-17-at-11.09.46-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Per chi apre un'attivit&agrave; commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" 
				alt="Per chi apre un'attivit&agrave; commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-4855818b-4cc7-414d-82a7-7e644da8534a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-4855818b-4cc7-414d-82a7-7e644da8534a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCENTIVO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-4855818b-4cc7-414d-82a7-7e644da8534a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-/" data-title="Per chi apre un'attivit&agrave; commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-/" data-title="Per chi apre un'attivit&agrave; commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-/" data-title="Per chi apre un'attivit&agrave; commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/per-chi-apre-unattivita-commerciale-a-santagata-di-puglia-pronti-20mila-euro-dal-comune-4855818b-4cc7-414d-82a7-7e644da8534a/">Per chi apre un'attivit&agrave; commerciale a Sant'Agata di Puglia pronti 20mila euro dal Comune</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-ad6a7330-1c96-4d07-83c9-d0b689c80bd0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/SCUOLA-TRANI-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" 
				alt="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-ad6a7330-1c96-4d07-83c9-d0b689c80bd0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-ad6a7330-1c96-4d07-83c9-d0b689c80bd0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL FURTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-ad6a7330-1c96-4d07-83c9-d0b689c80bd0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-/" data-title="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-/" data-title="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-/" data-title="Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/trani-ladri-di-ferro-a-scuola-rubati-gli-infissi-alla-scuola-papa-giovanni-xxiii-ad6a7330-1c96-4d07-83c9-d0b689c80bd0/">Trani, ladri di ferro in classe: rubati gli infissi alla scuola Papa Giovanni XXIII</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" 
				alt="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN OSPEDALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">81 </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-/" data-title="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-/" data-title="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-/" data-title="Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/">Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-0d95ae54-ff9b-4be9-b40f-bb109013efec/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-16-at-13.09.15-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" 
				alt="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-0d95ae54-ff9b-4be9-b40f-bb109013efec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-0d95ae54-ff9b-4be9-b40f-bb109013efec/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DANNI INGENTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-0d95ae54-ff9b-4be9-b40f-bb109013efec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-/" data-title="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-/" data-title="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-/" data-title="Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/16/nubifragio-a-margherita-di-savoia-distrutta-la-fiera-delladdolorata-0d95ae54-ff9b-4be9-b40f-bb109013efec/">Nubifragio a Margherita di Savoia, distrutta la fiera dell'Addolorata</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/elezioni-2022/2022/09/17/elezioni-giorgia-meloni-previste-migliaia-di-persone-ae3bf4fb-6e5b-48e8-b2e7-92b2594d7216/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/meloni-4-100x75.jpg"
                	alt="Elezioni, Giorgia Meloni a Bari: previste migliaia di persone"
                	title="Elezioni, Giorgia Meloni a Bari: previste migliaia di persone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elezioni, Giorgia Meloni a Bari: previste migliaia di persone</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-100x75.jpg"
                	alt="L'ospedale Vito Fazzi di Lecce"
                	title="L'ospedale Vito Fazzi di Lecce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/dark-web-a-barletta-michele-cianci-resta-ai-domiciliari-si-dimette-da-amministratore-della-barsa-1b85f605-0e4c-4a4d-8b96-7b8b634a47af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/MICHELE-CIANCI-100x75.jpeg"
                	alt="Dark web a Barletta, Michele Cianci resta ai domiciliari: si dimette da amministratore della Barsa"
                	title="Dark web a Barletta, Michele Cianci resta ai domiciliari: si dimette da amministratore della Barsa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dark web a Barletta, Michele Cianci resta ai domiciliari: si dimette da amministratore della Barsa</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/tragedia-a-brindisi-cade-dal-muretto-del-monumento-al-marinaio-morto-30enne-bcd411ba-4dfd-4100-baeb-71cd5dac52e0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/monumento-al-marinaio-100x75.jpeg"
                	alt="Tragedia a Brindisi, cade dal muraglione del Monumento al Marinaio: morto 30enne"
                	title="Tragedia a Brindisi, cade dal muraglione del Monumento al Marinaio: morto 30enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Brindisi, cade dal muraglione del Monumento al Marinaio: morto 30enne</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/sei-lavoratori-in-nero-su-otto-in-una-pizzeria-di-cerignola-5dc5c723-9ac0-4965-8ebb-2dd6921f4475/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-17-at-09.08.42-100x75.jpeg"
                	alt="Sei lavoratori in nero su otto in una pizzeria di Cerignola"
                	title="Sei lavoratori in nero su otto in una pizzeria di Cerignola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sei lavoratori in nero su otto in una pizzeria di Cerignola</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/11/francavilla-fontana-tragedia-al-trofeo-ciclistico-madonna-della-fontana-morto-massimo-ferilli-50472dc6-ad39-4d21-b738-bedeebaedef3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/massimo-ferilli-100x75.jpg"
                	alt="Francavilla Fontana, tragedia al Trofeo ciclistico Madonna della Fontana. Morto Massimo Ferilli"
                	title="Francavilla Fontana, tragedia al Trofeo ciclistico Madonna della Fontana. Morto Massimo Ferilli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Francavilla Fontana, tragedia al Trofeo ciclistico Madonna della Fontana. Morto Massimo Ferilli</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/12/monteroni-bimba-di-7-anni-azzannata-dal-pitbull-le-ha-strappato-la-guancia-4eb2ccfa-db99-469c-9363-87d7b8cd8aee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-100x75.jpg"
                	alt="L'ospedale Vito Fazzi di Lecce"
                	title="L'ospedale Vito Fazzi di Lecce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Monteroni, bimba di 7 anni azzannata dal pitbull: le ha strappato la guancia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/12/truffe-10-misure-cautelari-e-sequestri-a-otranto-1720ac59-0093-4ee6-9b42-b5206439f818/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-04-at-08.54.39-100x75.jpeg"
                	alt="Otranto, corruzione e voto di scambio: anche il sindaco tra i 10 arrestati per truffe sul turismo"
                	title="Otranto, corruzione e voto di scambio: anche il sindaco tra i 10 arrestati per truffe sul turismo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Otranto, corruzione e voto di scambio: anche il sindaco tra i 10 arrestati per truffe sul turismo</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/13/calimera-tre-15enni-picchiano-un-anziano-a-noi-non-possono-far-nulla-tanto-siamo-minorenni-804acdf2-a508-4fb7-8566-d7da6a2403ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/carabinieri-arresto-112-100x75.jpg"
                	alt="Calimera, tre 15enni picchiano un anziano. &quot;A noi non possono far nulla, tanto siamo minorenni&quot;"
                	title="Calimera, tre 15enni picchiano un anziano. &quot;A noi non possono far nulla, tanto siamo minorenni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calimera, tre 15enni picchiano un anziano. &quot;A noi non possono far nulla, tanto siamo minorenni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/politica/2022/09/12/il-presidente-del-m5s-giuseppe-conte-torna-in-puglia-il-14-e-15-settembre-ec60f07f-3c35-423c-b9b3-57b038318415/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/giuseppe-conte-1-100x75.jpg"
                	alt="Giuseppe Conte"
                	title="Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il presidente del M5S Giuseppe Conte torna in Puglia il 14 e 15 settembre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/03/omicidio-nel-foggiano-nellagguato-ucciso-un-20enne-figlio-di-un-boss-7ea36698-a3df-4193-95e0-a2fe7f801af6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/agguato-foggia-100x75.jpg"
                	alt="Omicidio a Orta Nova, ucciso un 20enne figlio di un boss: si costituisce un 26enne"
                	title="Omicidio a Orta Nova, ucciso un 20enne figlio di un boss: si costituisce un 26enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio a Orta Nova, ucciso un 20enne figlio di un boss: si costituisce un 26enne</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/04/perde-il-controllo-dellauto-e-impatta-contro-il-guard-rail-si-salva-una-23enne-incinta-3d377f25-a7b8-4a34-92ef-4e605159b982/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/4819ebdd-dbd9-4318-95df-96a24f10a38f-100x75.jpg"
                	alt="Andria, sbanda e impatta contro il guard-rail: salva una 23enne al settimo mese di gravidanza"
                	title="Andria, sbanda e impatta contro il guard-rail: salva una 23enne al settimo mese di gravidanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, sbanda e impatta contro il guard-rail: salva una 23enne al settimo mese di gravidanza</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/economia/2022/07/17/due-nuovi-bonus-da-500-e-300-euro-per-le-famiglie-agevolazioni-per-chi-abita-in-puglia-3883aac2-f166-40e9-9d84-7e33423eaf21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/john-schnobrich-FlPc9_VocJ4-unsplash-100x75.jpg"
                	alt="Due bonus da 500 e 300 euro per le famiglie: agevolazioni per chi abita in Puglia"
                	title="Due bonus da 500 e 300 euro per le famiglie: agevolazioni per chi abita in Puglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Due bonus da 500 e 300 euro per le famiglie: agevolazioni per chi abita in Puglia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/27/accusa-malore-in-crociera-vacanza-si-trasforma-in-incubo-per-una-famiglia-di-bari-2ac1c320-8e0a-4756-80d2-91889a42b2fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/crociera-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Accusa malore in crociera, vacanza si trasforma in incubo per una famiglia di Bari: marito in coma</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/05/foggia-salvata-in-ospedale-una-donna-che-aveva-inalato-una-dentiera-1d4ea33b-2d3c-47da-9ea7-bf2202bc2ec6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Casa_Sollievo_della_Sofferenza-100x75.jpg"
                	alt="Foggia, salvata in ospedale una donna che aveva inalato una dentiera"
                	title="Foggia, salvata in ospedale una donna che aveva inalato una dentiera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia, salvata in ospedale una donna che aveva inalato una dentiera</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/droga-operazione-della-polizia-tra-molise-e-puglia-4-arresti-41caf34d-1553-44ef-a68e-beead95c9caf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/polizia-squadra-mobile-100x75.jpg"
                	alt="Droga: operazione della polizia tra Molise e Puglia, 4 arresti"
                	title="Droga: operazione della polizia tra Molise e Puglia, 4 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga: operazione della polizia tra Molise e Puglia, 4 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/dark-web-a-barletta-michele-cianci-resta-ai-domiciliari-si-dimette-da-amministratore-della-barsa-1b85f605-0e4c-4a4d-8b96-7b8b634a47af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/MICHELE-CIANCI-100x75.jpeg"
                	alt="Dark web a Barletta, Michele Cianci resta ai domiciliari: si dimette da amministratore della Barsa"
                	title="Dark web a Barletta, Michele Cianci resta ai domiciliari: si dimette da amministratore della Barsa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dark web a Barletta, Michele Cianci resta ai domiciliari: si dimette da amministratore della Barsa</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/sei-lavoratori-in-nero-su-otto-in-una-pizzeria-di-cerignola-5dc5c723-9ac0-4965-8ebb-2dd6921f4475/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-17-at-09.08.42-100x75.jpeg"
                	alt="Sei lavoratori in nero su otto in una pizzeria di Cerignola"
                	title="Sei lavoratori in nero su otto in una pizzeria di Cerignola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sei lavoratori in nero su otto in una pizzeria di Cerignola</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/andria-arrestato-spacciatore-24enne-segnalate-sei-persone-per-uso-di-stupefacenti-15478683-b560-45df-a43a-7b155141c73d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/polizia-andria-2-100x75.jpeg"
                	alt="Andria, arrestato spacciatore 24enne: segnalate sei persone per uso di stupefacenti"
                	title="Andria, arrestato spacciatore 24enne: segnalate sei persone per uso di stupefacenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, arrestato spacciatore 24enne: segnalate sei persone per uso di stupefacenti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/castellaneta-auto-sfonda-la-balaustra-muore-un-21enne-11d56a74-e35d-497b-b35b-924f7bd16177/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/castellaneta-incidente-mortale-100x75.jpeg"
                	alt="Castellaneta, auto sfonda la balaustra: muore un 21enne"
                	title="Castellaneta, auto sfonda la balaustra: muore un 21enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Castellaneta, auto sfonda la balaustra: muore un 21enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/15/o-pago-le-bollette-o-i-dipendenti-la-protesta-di-un-commerciante-di-barletta-fc768ef0-8252-4a88-92ae-89cbd5f6c3d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/BOLLETTE-CAROVITA-100x75.jpg"
                	alt="&quot;O pago le bollette o i dipendenti&quot;, la protesta di un commerciante di Barletta"
                	title="&quot;O pago le bollette o i dipendenti&quot;, la protesta di un commerciante di Barletta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;O pago le bollette o i dipendenti&quot;, la protesta di un commerciante di Barletta</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/12/monteroni-bimba-di-7-anni-azzannata-dal-pitbull-le-ha-strappato-la-guancia-4eb2ccfa-db99-469c-9363-87d7b8cd8aee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-100x75.jpg"
                	alt="L'ospedale Vito Fazzi di Lecce"
                	title="L'ospedale Vito Fazzi di Lecce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Monteroni, bimba di 7 anni azzannata dal pitbull: le ha strappato la guancia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/13/calimera-tre-15enni-picchiano-un-anziano-a-noi-non-possono-far-nulla-tanto-siamo-minorenni-804acdf2-a508-4fb7-8566-d7da6a2403ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/carabinieri-arresto-112-100x75.jpg"
                	alt="Calimera, tre 15enni picchiano un anziano. &quot;A noi non possono far nulla, tanto siamo minorenni&quot;"
                	title="Calimera, tre 15enni picchiano un anziano. &quot;A noi non possono far nulla, tanto siamo minorenni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calimera, tre 15enni picchiano un anziano. &quot;A noi non possono far nulla, tanto siamo minorenni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/16/bimbo-di-2-anni-ingerisce-hashish-in-casa-ricoverato-a-lecce-9e265378-67f6-4629-9581-89d3b4fcbb72/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-100x75.jpg"
                	alt="L'ospedale Vito Fazzi di Lecce"
                	title="L'ospedale Vito Fazzi di Lecce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 2 anni ingerisce hashish in casa: ricoverato a Lecce</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/13/un-mare-di-dentiere-a-pochi-passi-dalla-spiaggia-di-barletta-ca5cc5aa-ac72-43a8-81c0-7808ae0a6bd0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-13-at-09.59.41-100x75.jpeg"
                	alt="Un mare di dentiere a pochi passi dalla spiaggia di Barletta"
                	title="Un mare di dentiere a pochi passi dalla spiaggia di Barletta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un mare di dentiere a pochi passi dalla spiaggia di Barletta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/05/muore-improvvisamente-in-puglia-il-padre-di-emma-marrone-7fd68caa-7713-4662-89f6-a6c32fba77a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Immagine-2022-09-05-085046-100x75.jpg"
                	alt="Muore improvvisamente in Puglia il padre di Emma Marrone: &quot;Fai buon viaggio pap&agrave;&quot;"
                	title="Muore improvvisamente in Puglia il padre di Emma Marrone: &quot;Fai buon viaggio pap&agrave;&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore improvvisamente in Puglia il padre di Emma Marrone: &quot;Fai buon viaggio pap&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/15/o-pago-le-bollette-o-i-dipendenti-la-protesta-di-un-commerciante-di-barletta-fc768ef0-8252-4a88-92ae-89cbd5f6c3d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/BOLLETTE-CAROVITA-100x75.jpg"
                	alt="&quot;O pago le bollette o i dipendenti&quot;, la protesta di un commerciante di Barletta"
                	title="&quot;O pago le bollette o i dipendenti&quot;, la protesta di un commerciante di Barletta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;O pago le bollette o i dipendenti&quot;, la protesta di un commerciante di Barletta</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/23/addio-al-piccolo-ivan-il-bimbo-che-ha-trasformato-montalbano-in-disneyland-8eedaf04-1c71-4ec8-8a35-a1e102b5f69f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/ivan-100x75.jpg"
                	alt="Addio al piccolo Ivan, il bimbo che ha &quot;trasformato&quot; Montalbano in Disneyland"
                	title="Addio al piccolo Ivan, il bimbo che ha &quot;trasformato&quot; Montalbano in Disneyland"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio al piccolo Ivan, il bimbo che ha &quot;trasformato&quot; Montalbano in Disneyland</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/12/monteroni-bimba-di-7-anni-azzannata-dal-pitbull-le-ha-strappato-la-guancia-4eb2ccfa-db99-469c-9363-87d7b8cd8aee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Oscpedale-Vito-Fazzi-Lecce-100x75.jpg"
                	alt="L'ospedale Vito Fazzi di Lecce"
                	title="L'ospedale Vito Fazzi di Lecce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Monteroni, bimba di 7 anni azzannata dal pitbull: le ha strappato la guancia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/04/perde-il-controllo-dellauto-e-impatta-contro-il-guard-rail-si-salva-una-23enne-incinta-3d377f25-a7b8-4a34-92ef-4e605159b982/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/4819ebdd-dbd9-4318-95df-96a24f10a38f-100x75.jpg"
                	alt="Andria, sbanda e impatta contro il guard-rail: salva una 23enne al settimo mese di gravidanza"
                	title="Andria, sbanda e impatta contro il guard-rail: salva una 23enne al settimo mese di gravidanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, sbanda e impatta contro il guard-rail: salva una 23enne al settimo mese di gravidanza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpuglia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6a6751e54671035b0e737aa57bdbc90b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1577548&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '476420', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '184';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1577548';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
