<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Balneazione a Barletta, controlli positivi di Arpa Puglia - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Qualche segnale di allarme in un tratto di&nbsp;Margherita di Savoia" />
<meta name="news_keywords" content="barletta, mare, puglia, Puglia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/" }, "headline":"Balneazione a Barletta, controlli positivi di Arpa Puglia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-07 09:39:01", "datePublished":"2022-06-07 09:39:01", "dateModified":"2022-06-07 09:39:01", "inLanguage":"it-IT", "dateline":"Puglia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/06/controlli-mare-arpa-puglia-625x350-1654587290.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["barletta","mare","puglia"], "articleSection":["Cronaca"], "description":"Qualche segnale di allarme in un tratto di Margherita di Savoia", "articleBody":"I dati della balneazione nella Bat di Arpa Puglia presentano un quadro complessivamente positivo del mare della provincia del nord barese: tutte le zone analizzate sono balneabili, ma non manca qualche segnale di allarme. In un tratto di  Margherita di Savoia  sono stati rilevati 160 enterococchi intestinali, rispetto a un limite di legge di 200, e 280 escherichia coli, rispetto a una soglia di 500. Ad aprile 2021 il dato era un doppio “zero”. Il sindaco, Bernardo Lodispoto, ha già chiesto chiarimenti e nuove analisi per localizzare la causa del fenomeno e intervenire. Barletta registra valori rispettivamente di 38 e 47 sul molo e con il report di maggio, che a breve sarà rilasciato, attende di conoscere se lo sversamento di liquami a ponente, provenienti da quel “Canale H” oggetto di denunce, ispezioni, indagini e successivi interventi di riparazione in emergenza-urgenza, abbia determinato conseguenze sui dati della balneazione in quella zona." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:19"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Balneazione a Barletta, controlli positivi di Arpa Puglia" />
<meta property="og:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/06/controlli-mare-arpa-puglia-625x350-1654587290.jpeg" />
<meta property="og:description" content="Qualche segnale di allarme in un tratto di&nbsp;Margherita di Savoia" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="barletta" />
<meta property="article:tag" content="mare" />
<meta property="article:tag" content="puglia" />
<meta property="article:tag" content="Puglia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Balneazione a Barletta, controlli positivi di Arpa Puglia" />
<meta name="twitter:description" content="Qualche segnale di allarme in un tratto di&nbsp;Margherita di Savoia" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/06/controlli-mare-arpa-puglia-625x350-1654587290.jpeg" />
<meta name="twitter:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/" />

<link rel="amphtml" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=9f639885ac" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/';
var absolute_url = '/articoli/cronaca/2022/06/07/balneazione-a-barletta-controlli-positivi-di-arpa-puglia-a68533a5-6400-4cb7-a00d-169f68836de2/';
var post_id      = 1520926;
var post_title   = 'Balneazione a Barletta, controlli positivi di Arpa Puglia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '66908';

var im_rcs_sezione    = "Puglia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://puglia.gazzettadelsud.it/upload/assets/rss/producer-puglia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Puglia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://puglia.gazzettadelsud.it/">Puglia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Puglia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 07 Giugno 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-b95994fd-d64a-4ae1-9302-a85e4aafdf56/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/polizia-barletta-100x75.jpeg" width="100" height="75" 
						alt="Barletta, poliziotto libero dal servizio sventa un furto" 
						title="Barletta, poliziotto libero dal servizio sventa un furto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barletta, poliziotto libero dal servizio sventa un furto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-1c843622-6e23-4733-9181-a98d854afe82/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/superenalotto-3-100x75.jpg" width="100" height="75" 
						alt="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" 
						title="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barletta fortunata: vinti oltre 480 mila euro con un "5+1" al SuperEnalotto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-1df5ceec-abdc-4f9d-acef-0a3f14314fd9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Chieuti-aggressione-calciatore-1-100x75.jpeg" width="100" height="75" 
						alt="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" 
						title="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Cane-ucciso-3-100x75.jpg" width="100" height="75" 
						alt="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" 
						title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/07/incendi-rogo-nel-gargano-le-fiamme-rallentano-bc02c058-0df5-4a52-97d2-39681d530b32/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-07-at-09.19.32-100x75.jpeg" width="100" height="75" 
						alt="Incendi: rogo nel Gargano, le fiamme rallentano" 
						title="Incendi: rogo nel Gargano, le fiamme rallentano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi: rogo nel Gargano, le fiamme rallentano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/si-affrontano-con-mazze-e-catene-sullisola-pedonale-a-foggia-panico-tra-i-passanti-89a4be22-e5e7-4def-9111-550815f50988/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/foggia-polizia-locale-100x75.jpeg" width="100" height="75" 
						alt="Si affrontano con mazze e catene sull'isola pedonale a Foggia: panico tra i passanti" 
						title="Si affrontano con mazze e catene sull'isola pedonale a Foggia: panico tra i passanti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si affrontano con mazze e catene sull'isola pedonale a Foggia: panico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/pauroso-scontro-tra-acquaviva-delle-fonti-e-sammichele-di-bari-una-donna-perde-la-vita-abb66dae-a2f7-4822-9276-3a197ea5980f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/acquaviva-incidente-mortale-3-100x75.jpeg" width="100" height="75" 
						alt="Pauroso scontro tra Acquaviva delle Fonti e Sammichele di Bari, una donna perde la vita" 
						title="Pauroso scontro tra Acquaviva delle Fonti e Sammichele di Bari, una donna perde la vita" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pauroso scontro tra Acquaviva delle Fonti e Sammichele di Bari, una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/archivio/2022/06/07/fidanzati-uccisi-a-lecce-ergastolo-per-de-marco-il-padre-di-de-santis-condanna-non-colma-vuoto-c69f5810-e324-4779-8769-1c38fd9171e0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Eleonora-Manta-Daniele-De-Santis-100x75.jpeg" width="100" height="75" 
						alt="Fidanzati uccisi a Lecce: ergastolo per De Marco. Il padre di De Santis: &quot;Condanna non colma vuoto&quot;" 
						title="Fidanzati uccisi a Lecce: ergastolo per De Marco. Il padre di De Santis: &quot;Condanna non colma vuoto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fidanzati uccisi a Lecce: ergastolo per De Marco. Il padre di De Santis:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/racket-a-stornara-testa-di-maiale-mozzata-spari-e-auto-incendiata-a-imprenditore-5-arresti-5348ffcc-29fd-4546-a6a6-360ddc736361/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/arresti-stornara-foggia-100x75.jpeg" width="100" height="75" 
						alt="Racket a Stornara, testa di maiale mozzata, spari e auto incendiata a imprenditore: 5 arresti" 
						title="Racket a Stornara, testa di maiale mozzata, spari e auto incendiata a imprenditore: 5 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Racket a Stornara, testa di maiale mozzata, spari e auto incendiata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/coronavirus-in-puglia-oltre-1-700-nuovi-casi-e-4-decessi-b3b3dc02-f213-4285-84ac-cf3e6491797c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Puglia, oltre 1.700 nuovi casi e 4 decessi" 
						title="Coronavirus in Puglia, oltre 1.700 nuovi casi e 4 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Puglia, oltre 1.700 nuovi casi e 4 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/foggia-estorsione-aggravata-da-metodo-mafioso-5-arresti-7f6860ac-60db-426a-a6da-766e8a255c6c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/polizia-crotone-100x75.jpg" width="100" height="75" 
						alt="Foggia: estorsione aggravata da metodo mafioso, 5 arresti" 
						title="Foggia: estorsione aggravata da metodo mafioso, 5 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Foggia: estorsione aggravata da metodo mafioso, 5 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/trani-indagini-sulla-rissa-scoppiata-ieri-seta-un-giovane-rimasto-ferito-ee4fc997-18b4-4ae2-a1d1-bdbec5c7bcd8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/foto-trani-rissa-100x75.jpg" width="100" height="75" 
						alt="Trani, indagini sulla rissa scoppiata ieri seta. Un giovane rimasto ferito" 
						title="Trani, indagini sulla rissa scoppiata ieri seta. Un giovane rimasto ferito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trani, indagini sulla rissa scoppiata ieri seta. Un giovane rimasto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/altamura-i-cinghiali-devastano-un-campo-di-26-ettari-di-piselli-6f26c5ac-a1bb-456e-b468-6f5656a19ada/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/cinghiali-puglia-100x75.jpg" width="100" height="75" 
						alt="Altamura, i cinghiali devastano un campo di 26 ettari di piselli" 
						title="Altamura, i cinghiali devastano un campo di 26 ettari di piselli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altamura, i cinghiali devastano un campo di 26 ettari di piselli</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Balneazione a Barletta, controlli positivi di Arpa Puglia</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		VERIFICHE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Balneazione a Barletta, controlli positivi di Arpa Puglia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-06-07T09:39:00+02:00">07 Giugno 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Qualche segnale di allarme in un tratto di Margherita di Savoia<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2022/06/controlli-mare-arpa-puglia-625x350-1654587290.jpeg" width="625" height="350" alt="barletta, mare, puglia, Puglia, Cronaca" title="Balneazione a Barletta, controlli positivi di Arpa Puglia" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Balneazione a Barletta, controlli positivi di Arpa Puglia"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>I dati della balneazione nella <strong>Bat</strong> di <strong>Arpa Puglia</strong> presentano un quadro complessivamente positivo del mare della provincia del nord barese: <strong>tutte le zone analizzate sono balneabili,</strong> ma non manca qualche segnale di allarme.</p>
<p>In un tratto di <strong>Margherita di Savoia</strong> sono stati rilevati 160 enterococchi intestinali, rispetto a un limite di legge di 200, e 280 escherichia coli, rispetto a una soglia di 500. Ad aprile 2021 il dato era un doppio “zero”. Il sindaco, <strong>Bernardo Lodispoto,</strong> ha già chiesto chiarimenti e nuove analisi per localizzare la causa del fenomeno e intervenire.</p>
<p>Barletta registra valori rispettivamente di 38 e 47 sul molo e con il report di maggio, che a breve sarà rilasciato, attende di conoscere se lo sversamento di liquami a ponente, provenienti da quel “Canale H” oggetto di denunce, ispezioni, indagini e successivi interventi di riparazione in emergenza-urgenza, abbia determinato conseguenze sui dati della balneazione in quella zona.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/barletta/">barletta</a></strong>, <strong><a rel="tag" href="/tag/mare/">mare</a></strong>, <strong><a rel="tag" href="/tag/puglia/">puglia</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://puglia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1520926" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-b95994fd-d64a-4ae1-9302-a85e4aafdf56/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/polizia-barletta-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Barletta, poliziotto libero dal servizio sventa un furto" 
				alt="Barletta, poliziotto libero dal servizio sventa un furto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-b95994fd-d64a-4ae1-9302-a85e4aafdf56/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-b95994fd-d64a-4ae1-9302-a85e4aafdf56/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DENUNCIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-b95994fd-d64a-4ae1-9302-a85e4aafdf56/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-/" data-title="Barletta, poliziotto libero dal servizio sventa un furto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-/" data-title="Barletta, poliziotto libero dal servizio sventa un furto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-/" data-title="Barletta, poliziotto libero dal servizio sventa un furto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-poliziotto-libero-dal-servizio-sventa-un-furto-b95994fd-d64a-4ae1-9302-a85e4aafdf56/">Barletta, poliziotto libero dal servizio sventa un furto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-1c843622-6e23-4733-9181-a98d854afe82/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/superenalotto-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" 
				alt="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-1c843622-6e23-4733-9181-a98d854afe82/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-1c843622-6e23-4733-9181-a98d854afe82/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DEA BENDATA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-1c843622-6e23-4733-9181-a98d854afe82/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-/" data-title="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-/" data-title="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-/" data-title="Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/barletta-fortunata-vinti-oltre-480-mila-euro-con-un-51-al-superenalotto-1c843622-6e23-4733-9181-a98d854afe82/">Barletta fortunata: vinti oltre 480 mila euro con un &quot;5+1&quot; al SuperEnalotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-1df5ceec-abdc-4f9d-acef-0a3f14314fd9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Chieuti-aggressione-calciatore-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" 
				alt="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-1df5ceec-abdc-4f9d-acef-0a3f14314fd9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-1df5ceec-abdc-4f9d-acef-0a3f14314fd9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SECONDA CATEGORIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-1df5ceec-abdc-4f9d-acef-0a3f14314fd9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-/" data-title="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-/" data-title="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-/" data-title="Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/calciatore-del-chieuti-colpito-da-calci-e-pugni-sotto-gli-occhi-della-moglie-e-del-figlio-presenti-in-tribuna-1df5ceec-abdc-4f9d-acef-0a3f14314fd9/">Calciatore del Chieuti colpito da calci e pugni sotto gli occhi della moglie e del figlio presenti in tribuna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Cane-ucciso-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" 
				alt="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA DENUNCIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">113 </a>

						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-/" data-title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-/" data-title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-/" data-title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/">Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/03/lecce-preside-vieta-minigonne-e-top-a-scuola-serve-rispetto-basta-con-tenute-da-mare-13dc848e-886c-400c-b07b-0d33a52e0d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	title="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/pauroso-scontro-tra-acquaviva-delle-fonti-e-sammichele-di-bari-una-donna-perde-la-vita-abb66dae-a2f7-4822-9276-3a197ea5980f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/acquaviva-incidente-mortale-3-100x75.jpeg"
                	alt="Pauroso scontro tra Acquaviva delle Fonti e Sammichele di Bari, una donna perde la vita"
                	title="Pauroso scontro tra Acquaviva delle Fonti e Sammichele di Bari, una donna perde la vita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pauroso scontro tra Acquaviva delle Fonti e Sammichele di Bari, una donna perde la vita</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/fidanzati-uccisi-a-lecce-oggi-e-attesa-la-sentenza-contro-antonio-de-marco-280939b7-afb2-41da-a850-42773ffa5d2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Eleonora-Manta-Daniele-De-Santis-100x75.jpeg"
                	alt="Fidanzati uccisi a Lecce, oggi &egrave; attesa la sentenza contro Antonio De Marco"
                	title="Fidanzati uccisi a Lecce, oggi &egrave; attesa la sentenza contro Antonio De Marco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fidanzati uccisi a Lecce, oggi &egrave; attesa la sentenza contro Antonio De Marco</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/04/lecce-schianto-in-tangenziale-auto-trapassata-dal-guard-rail-una-donna-in-ospedale-ea6c058c-1b36-4b0e-a59a-ffa7eb000151/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/incidente-lecce-100x75.jpg"
                	alt="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	title="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/altamura-i-cinghiali-devastano-un-campo-di-26-ettari-di-piselli-6f26c5ac-a1bb-456e-b468-6f5656a19ada/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/cinghiali-puglia-100x75.jpg"
                	alt="Altamura, i cinghiali devastano un campo di 26 ettari di piselli"
                	title="Altamura, i cinghiali devastano un campo di 26 ettari di piselli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Altamura, i cinghiali devastano un campo di 26 ettari di piselli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/03/lecce-preside-vieta-minigonne-e-top-a-scuola-serve-rispetto-basta-con-tenute-da-mare-13dc848e-886c-400c-b07b-0d33a52e0d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	title="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/02/folgorato-sotto-la-doccia-a-casarano-13enne-in-rianimazione-aac82b3f-193f-48cb-b4f2-e8d96033ef86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/lamezia-rianimazione-100x75.jpg"
                	alt="Folgorato sotto la doccia a Casarano, 13enne in rianimazione"
                	title="Folgorato sotto la doccia a Casarano, 13enne in rianimazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Folgorato sotto la doccia a Casarano, 13enne in rianimazione</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/04/lecce-schianto-in-tangenziale-auto-trapassata-dal-guard-rail-una-donna-in-ospedale-ea6c058c-1b36-4b0e-a59a-ffa7eb000151/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/incidente-lecce-100x75.jpg"
                	alt="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	title="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/04/madre-picchia-e-sequestra-la-figlia-poi-le-versa-addosso-candeggina-d4eab409-92ed-4fd4-9c2f-2325862b7f0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/violenza-sessuale-stupro-100x75.jpg"
                	alt="Madre picchia e sequestra la figlia, poi le versa addosso candeggina"
                	title="Madre picchia e sequestra la figlia, poi le versa addosso candeggina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Madre picchia e sequestra la figlia, poi le versa addosso candeggina</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/31/incendio-su-una-barca-nel-porto-di-taranto-proprietario-ustionato-79d2b254-266b-4cc2-a2f8-bc30a6d8cb32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/incendio-barca-taranto-100x75.jpeg"
                	alt="Incendio su una barca nel porto di Taranto: proprietario ustionato"
                	title="Incendio su una barca nel porto di Taranto: proprietario ustionato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendio su una barca nel porto di Taranto: proprietario ustionato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/19/rimorchiatore-affonda-al-largo-di-bari-cinque-dispersi-dc7c077f-085e-4bd8-bf54-576b2e654c8d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/bdb3a849-91be-4ef7-b46d-896eabf77dbb-100x75.jpg"
                	alt="Tragedia in Puglia, rimorchiatore affonda al largo di Bari: cinque morti"
                	title="Tragedia in Puglia, rimorchiatore affonda al largo di Bari: cinque morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia in Puglia, rimorchiatore affonda al largo di Bari: cinque morti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/26/tragedia-a-monopoli-35enne-napoletano-muore-in-strada-bdb871f0-f0b5-4e52-89bd-563df6088a6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/morto-monopoli-100x75.jpeg"
                	alt="Tragedia a Monopoli: 35enne napoletano muore in strada"
                	title="Tragedia a Monopoli: 35enne napoletano muore in strada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Monopoli: 35enne napoletano muore in strada</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/03/lecce-preside-vieta-minigonne-e-top-a-scuola-serve-rispetto-basta-con-tenute-da-mare-13dc848e-886c-400c-b07b-0d33a52e0d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	title="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/17/omicidio-a-foggia-freddato-nella-sua-auto-nel-parcheggio-del-carcere-ff91f2fa-99c6-477c-ad25-dcc53b88e23c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/omicidio-1-100x75.jpg"
                	alt="Omicidio a Foggia, freddato nella sua auto nel parcheggio del carcere"
                	title="Omicidio a Foggia, freddato nella sua auto nel parcheggio del carcere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio a Foggia, freddato nella sua auto nel parcheggio del carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/02/folgorato-sotto-la-doccia-a-casarano-13enne-in-rianimazione-aac82b3f-193f-48cb-b4f2-e8d96033ef86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/lamezia-rianimazione-100x75.jpg"
                	alt="Folgorato sotto la doccia a Casarano, 13enne in rianimazione"
                	title="Folgorato sotto la doccia a Casarano, 13enne in rianimazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Folgorato sotto la doccia a Casarano, 13enne in rianimazione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Cane-ucciso-3-100x75.jpg"
                	alt="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO"
                	title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/foggia-estorsione-aggravata-da-metodo-mafioso-5-arresti-7f6860ac-60db-426a-a6da-766e8a255c6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/polizia-crotone-100x75.jpg"
                	alt="Foggia: estorsione aggravata da metodo mafioso, 5 arresti"
                	title="Foggia: estorsione aggravata da metodo mafioso, 5 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia: estorsione aggravata da metodo mafioso, 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/07/fidanzati-uccisi-a-lecce-oggi-e-attesa-la-sentenza-contro-antonio-de-marco-280939b7-afb2-41da-a850-42773ffa5d2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Eleonora-Manta-Daniele-De-Santis-100x75.jpeg"
                	alt="Fidanzati uccisi a Lecce, oggi &egrave; attesa la sentenza contro Antonio De Marco"
                	title="Fidanzati uccisi a Lecce, oggi &egrave; attesa la sentenza contro Antonio De Marco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fidanzati uccisi a Lecce, oggi &egrave; attesa la sentenza contro Antonio De Marco</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/trani-indagini-sulla-rissa-scoppiata-ieri-seta-un-giovane-rimasto-ferito-ee4fc997-18b4-4ae2-a1d1-bdbec5c7bcd8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/foto-trani-rissa-100x75.jpg"
                	alt="Trani, indagini sulla rissa scoppiata ieri seta. Un giovane rimasto ferito"
                	title="Trani, indagini sulla rissa scoppiata ieri seta. Un giovane rimasto ferito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trani, indagini sulla rissa scoppiata ieri seta. Un giovane rimasto ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/06/bari-lavori-di-ammodernamento-alla-stazione-centrale-dal-13-giugno-al-15-agosto-fef8e54e-f51c-4714-820e-ba5b4da7061c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/bari-lavori-stazione-100x75.jpg"
                	alt="Bari, lavori di ammodernamento alla stazione centrale dal 13 giugno al 15 agosto"
                	title="Bari, lavori di ammodernamento alla stazione centrale dal 13 giugno al 15 agosto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bari, lavori di ammodernamento alla stazione centrale dal 13 giugno al 15 agosto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/03/lecce-preside-vieta-minigonne-e-top-a-scuola-serve-rispetto-basta-con-tenute-da-mare-13dc848e-886c-400c-b07b-0d33a52e0d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	title="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Cane-ucciso-3-100x75.jpg"
                	alt="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO"
                	title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/04/lecce-schianto-in-tangenziale-auto-trapassata-dal-guard-rail-una-donna-in-ospedale-ea6c058c-1b36-4b0e-a59a-ffa7eb000151/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/incidente-lecce-100x75.jpg"
                	alt="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	title="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/02/folgorato-sotto-la-doccia-a-casarano-13enne-in-rianimazione-aac82b3f-193f-48cb-b4f2-e8d96033ef86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/lamezia-rianimazione-100x75.jpg"
                	alt="Folgorato sotto la doccia a Casarano, 13enne in rianimazione"
                	title="Folgorato sotto la doccia a Casarano, 13enne in rianimazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Folgorato sotto la doccia a Casarano, 13enne in rianimazione</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/31/lecce-impatto-moto-bici-sulla-stradale-275-muore-il-centauro-ciclista-in-gravi-condizioni-c17a3ce7-237a-40ae-956d-0f33d53aa1b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/incidente-lecce-100x75.jpeg"
                	alt="Lecce, scontro moto-bici sulla stradale 275: muore il centauro, ciclista in gravi condizioni"
                	title="Lecce, scontro moto-bici sulla stradale 275: muore il centauro, ciclista in gravi condizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, scontro moto-bici sulla stradale 275: muore il centauro, ciclista in gravi condizioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/03/lecce-preside-vieta-minigonne-e-top-a-scuola-serve-rispetto-basta-con-tenute-da-mare-13dc848e-886c-400c-b07b-0d33a52e0d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	title="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/06/06/ritrovamento-agghiacciante-a-bitritto-cane-impiccato-a-un-albero-in-campagna-foto-483527e1-506a-4c3f-bd2e-a2aa06973688/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Cane-ucciso-3-100x75.jpg"
                	alt="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO"
                	title="Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovamento agghiacciante a Bitritto: cane impiccato a un albero in campagna FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/09/foggia-molestano-in-piazza-la-figlia-poi-picchiano-il-padre-che-cercava-di-difenderla-4da8a231-0635-461d-be30-7d99dfe32e25/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/foggia-100x75.jpg"
                	alt="Foggia, molestano in piazza la figlia. Poi picchiano il padre che cercava di difenderla"
                	title="Foggia, molestano in piazza la figlia. Poi picchiano il padre che cercava di difenderla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia, molestano in piazza la figlia. Poi picchiano il padre che cercava di difenderla</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/29/ostuni-bimbo-di-tre-anni-avverte-un-malore-allasilo-salvato-dalle-maestre-97a4f5c5-5397-4359-b3ba-4a7f77b41fcb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg"
                	alt="Ostuni, bimbo di tre anni avverte un malore all'asilo: salvato dalle maestre"
                	title="Ostuni, bimbo di tre anni avverte un malore all'asilo: salvato dalle maestre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ostuni, bimbo di tre anni avverte un malore all'asilo: salvato dalle maestre</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/04/lecce-schianto-in-tangenziale-auto-trapassata-dal-guard-rail-una-donna-in-ospedale-ea6c058c-1b36-4b0e-a59a-ffa7eb000151/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/incidente-lecce-100x75.jpg"
                	alt="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	title="Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, schianto in tangenziale. Auto trapassata dal guard-rail: muore una donna di 28 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpuglia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8419592af8e18630a2fa6209dada99f8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1520926&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '66908', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '184';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1520926';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
