<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="LECCE-INTER 1-2 RETI: 2&prime; Lukaku (I), 48&prime; Ceesay (L), 90+4&prime; Dumfries (I) LECCE (4-3-3): Falcone; Gendrey, Cetin (21&prime; Blin), Baschirotto, Gallo, Bistrovic..." />
<meta name="news_keywords" content="Puglia, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/" }, "headline":"Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-08-13 23:00:37", "datePublished":"2022-08-13 23:00:37", "dateModified":"2022-08-13 23:00:37", "inLanguage":"it-IT", "dateline":"Puglia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/08/lecce-calcio-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Sport"], "articleBody":"LECCE-INTER 1-2 RETI: 2′ Lukaku (I), 48′ Ceesay (L), 90+4′ Dumfries (I) LECCE (4-3-3): Falcone; Gendrey, Cetin (21′ Blin), Baschirotto, Gallo, Bistrovic (74′ Listkowski), Hjulmand, Gonzalez (74′ Helgason) – Strefezza, Ceesay (63′ Colombo), Di Francesco (74′ Banda). A disp. Bleve, Brancolini, Di Mariano, Frabotta, Ciucci, V. Persson, Berisha, Lemmens, Rodriguez. All. Marco Baroni. INTER (3-5-2): Handanovic, Skriniar (87′ Correa), De Vrij, Dimarco; Darmian (67′ Dumfries), Barella, Brozovic (57′ Mkhitaryan), Calhanoglu (67′ Dzeko), Gosens (57′ Bastoni); Lukaku, Lautaro. A disp. Cordaz, Onana, Gagliardini, Bellanova, Asllani, Zanotti, Fontanarosa. All. Simone Inzaghi. ARBITRO : Alessandro Prontera di Bologna (Mondin-Rossi; IV Marcenaro; VAR Banti-Paganessi). NOTE : Terreno scivoloso per le abbondanti piogge cadute sino a poco prima dell’inizio dell’incontro. Ammoniti: Baschirotto, Blin, Colombo (L), Brozovic, Darmian (I). Rec.: 4′ pt, 4′ st. Spettatori: 25.350. Sconfitto a testa alta il Lecce nel debutto nella massima serie. I giallorossi hanno lottato dal primo all'ultimo minuto cedendo la posta in palio in pieno recupero. Amaro in bocca per i ragazzi di Barone che ai punti avrebbero meritato almeno il pareggio." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:17"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero" />
<meta property="og:url" content="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/08/lecce-calcio-625x350.jpeg" />
<meta property="og:description" content="LECCE-INTER 1-2 RETI: 2&prime; Lukaku (I), 48&prime; Ceesay (L), 90+4&prime; Dumfries (I) LECCE (4-3-3): Falcone; Gendrey, Cetin (21&prime; Blin), Baschirotto, Gallo, Bistrovic..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Puglia" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero" />
<meta name="twitter:description" content="LECCE-INTER 1-2 RETI: 2&prime; Lukaku (I), 48&prime; Ceesay (L), 90+4&prime; Dumfries (I) LECCE (4-3-3): Falcone; Gendrey, Cetin (21&prime; Blin), Baschirotto, Gallo, Bistrovic..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/08/lecce-calcio-625x350.jpeg" />
<meta name="twitter:url" content="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/" />

<link rel="amphtml" href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ac10c54530" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/';
var absolute_url = '/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/';
var post_id      = 1559689;
var post_title   = 'Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '34347';

var im_rcs_sezione    = "Puglia";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://puglia.gazzettadelsud.it/upload/assets/rss/producer-puglia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Puglia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://puglia.gazzettadelsud.it/">Puglia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Puglia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 13 Agosto 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sport_txt{	color:!important;}.sport-7_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-7_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-7_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-9c2d67da-e63a-4b90-9506-82e6bae70817/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/Luigi-De-Laurentiis-100x75.jpeg" width="100" height="75" 
						alt="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" 
						title="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bari, dopo il Parma la carica degli abbonati: prorogate le formule...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-12-at-23.11.16-100x75.jpeg" width="100" height="75" 
						alt="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" 
						title="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi  ritorno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/08/13/sparatoria-tra-i-bagnanti-45enne-ucciso-allingresso-di-uno-stabilimento-5d6a4242-7384-4512-92be-6d1596fec02e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/carabinieri-foggia-100x75.jpg" width="100" height="75" 
						alt="Sparatoria tra i bagnanti, ucciso un 51enne. “Ha urlato e si è accasciato a terra”" 
						title="Sparatoria tra i bagnanti, ucciso un 51enne. “Ha urlato e si è accasciato a terra”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria tra i bagnanti, ucciso un 51enne. “Ha urlato e si è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/bomba-dacqua-e-grandine-nel-tarantino-a-cerignola-e-orta-nova-danni-allagricoltura-ca0decbe-5ad6-457e-8cb3-2854adf118ea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Danni-aziende-agricoltura-maltempo-Calabria-4-100x75.jpg" width="100" height="75" 
						alt="Bomba d'acqua e grandine nel Tarantino: a Cerignola e Orta Nova danni all'agricoltura" 
						title="Bomba d'acqua e grandine nel Tarantino: a Cerignola e Orta Nova danni all'agricoltura" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bomba d'acqua e grandine nel Tarantino: a Cerignola e Orta Nova danni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/lotta-allabusivismo-altri-lidi-demoliti-sul-gargano-de4d4f1e-59f6-426e-b6f0-952847494bdf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-13-at-09.42.17-100x75.jpeg" width="100" height="75" 
						alt="Lotta all'abusivismo: altri lidi demoliti sul Gargano" 
						title="Lotta all'abusivismo: altri lidi demoliti sul Gargano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotta all'abusivismo: altri lidi demoliti sul Gargano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/gravina-in-puglia-spara-dal-balcone-ma-per-fortuna-non-colpisce-nessuno-5b4822f8-a9d2-43a1-a92f-facdb5d32fa2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/carabinieri-bari-100x75.jpg" width="100" height="75" 
						alt="Gravina in Puglia, spara dal balcone. Ma per fortuna non colpisce nessuno" 
						title="Gravina in Puglia, spara dal balcone. Ma per fortuna non colpisce nessuno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gravina in Puglia, spara dal balcone. Ma per fortuna non colpisce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/esplosione-a-taranto-villa-distrutta-ma-nessun-ferito-8e3650e7-c008-4705-a37a-3c9c79a1ab91/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/auto-carabinieri--100x75.jpeg" width="100" height="75" 
						alt="Esplosione a Taranto: villa distrutta, ma nessun ferito" 
						title="Esplosione a Taranto: villa distrutta, ma nessun ferito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplosione a Taranto: villa distrutta, ma nessun ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/ostuni-scontro-tra-auto-quattro-ragazze-in-ospedale-in-codice-rosso-54ab99e2-5c1b-41e6-9a2b-980eab9f361d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/incidente-ostuni-1-100x75.jpeg" width="100" height="75" 
						alt="Ostuni, scontro tra auto: quattro ragazze in ospedale in codice rosso" 
						title="Ostuni, scontro tra auto: quattro ragazze in ospedale in codice rosso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ostuni, scontro tra auto: quattro ragazze in ospedale in codice rosso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/video/cronaca/2022/08/13/in-viaggio-con-2-chili-di-droga-31enne-di-foggia-arrestato-ad-avellino-32c7d5e9-064a-47a0-9474-4f42a2ce4875/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/arresto-avellino-foggia-100x75.jpeg" width="100" height="75" 
						alt="In viaggio con 2 chili di droga: 31enne di Foggia arrestato ad Avellino" 
						title="In viaggio con 2 chili di droga: 31enne di Foggia arrestato ad Avellino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In viaggio con 2 chili di droga: 31enne di Foggia arrestato ad Avellino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/scontro-frontale-tra-due-mezzi-a-manfredonia-feriti-lievi-d55abb7b-948c-40ff-adf3-18f0999ed388/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/incidente-manfredonia-1-100x75.jpeg" width="100" height="75" 
						alt="Scontro frontale tra due mezzi a Manfredonia: feriti lievi" 
						title="Scontro frontale tra due mezzi a Manfredonia: feriti lievi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro frontale tra due mezzi a Manfredonia: feriti lievi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/estate-tranquilla-a-bari-irregolarita-in-quasi-meta-delle-strutture-segnalati-33-titolari-1b75f573-3ec5-4bfa-8c08-450861d25b1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/nas-100x75.jpg" width="100" height="75" 
						alt="“Estate tranquilla” a Bari, irregolarità in quasi metà delle strutture. Segnalati 33 titolari" 
						title="“Estate tranquilla” a Bari, irregolarità in quasi metà delle strutture. Segnalati 33 titolari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Estate tranquilla” a Bari, irregolarità in quasi metà delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-7_border sport-7_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-7_txt">
		SERIE A	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-08-13T23:00:00+02:00">13 Agosto 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/08/lecce-calcio.jpeg" class="zoom_foto" title="" data-sub-html="<h4>13 Agosto 2022</h4><h3>Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/lecce-a-testa-alta-con-la-corazzata-inter-sconfitta-in-pieno-recupero-9173e39a-4778-4ffa-b329-f61eeb45eff8/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/08/lecce-calcio-625x350.jpeg" width="625" height="350" alt="Puglia, Sport" title="Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Lecce a testa alta con la corazzata Inter. Sconfitta in pieno recupero"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>LECCE-INTER 1-2</strong></p>
<p><strong>RETI:</strong> 2′ Lukaku (I), 48′ Ceesay (L), 90+4′ Dumfries (I)</p>
<p><strong>LECCE</strong> (4-3-3): Falcone; Gendrey, Cetin (21′ Blin), Baschirotto, Gallo, Bistrovic (74′ Listkowski), Hjulmand, Gonzalez (74′ Helgason) – Strefezza, Ceesay (63′ Colombo), Di Francesco (74′ Banda). A disp. Bleve, Brancolini, Di Mariano, Frabotta, Ciucci, V. Persson, Berisha, Lemmens, Rodriguez. All. Marco Baroni.</p>
<p><strong>INTER</strong> (3-5-2): Handanovic, Skriniar (87′ Correa), De Vrij, Dimarco; Darmian (67′ Dumfries), Barella, Brozovic (57′ Mkhitaryan), Calhanoglu (67′ Dzeko), Gosens (57′ Bastoni); Lukaku, Lautaro. A disp. Cordaz, Onana, Gagliardini, Bellanova, Asllani, Zanotti, Fontanarosa. All. Simone Inzaghi.</p>
<p><strong>ARBITRO</strong>: Alessandro Prontera di Bologna (Mondin-Rossi; IV Marcenaro; VAR Banti-Paganessi).</p>
<p><strong>NOTE</strong>: Terreno scivoloso per le abbondanti piogge cadute sino a poco prima dell’inizio dell’incontro. Ammoniti: Baschirotto, Blin, Colombo (L), Brozovic, Darmian (I). Rec.: 4′ pt, 4′ st. Spettatori: 25.350.</p>
<p>Sconfitto a testa alta il Lecce nel debutto nella massima serie. I giallorossi hanno lottato dal primo all'ultimo minuto cedendo la posta in palio in pieno recupero. Amaro in bocca per i ragazzi di Barone che ai punti avrebbero meritato almeno il pareggio.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://puglia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1559689" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-9c2d67da-e63a-4b90-9506-82e6bae70817/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/Luigi-De-Laurentiis-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" 
				alt="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-9c2d67da-e63a-4b90-9506-82e6bae70817/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-9c2d67da-e63a-4b90-9506-82e6bae70817/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE B 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-9c2d67da-e63a-4b90-9506-82e6bae70817/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-/" data-title="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-/" data-title="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-/" data-title="Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/13/bari-dopo-il-parma-la-carica-degli-abbonati-prorogate-le-formule-rinnovo-9c2d67da-e63a-4b90-9506-82e6bae70817/">Bari, dopo il Parma la carica degli abbonati: prorogate le formule rinnovo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-12-at-23.11.16-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" 
				alt="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/"  class="categoria sport_txt">
							<span class="spacer">|</span> CALCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-/" data-title="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-/" data-title="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-/" data-title="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/">Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/11/foggia-calcio-capitan-curcio-rescinde-e-va-al-catanzaro-la-rabbia-dei-tifosi-3ac520c3-e6e0-4413-8cb0-264d4f350302/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/curcio-foggia-al-catanzaro-100x75.jpg"
                	alt="Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi"
                	title="Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/12/bari-parma-2-2-match-ricco-di-colpi-di-scena-per-i-pugliesi-ritorno-spettacolare-in-serie-b-6b05d612-3004-4ee9-b19a-838547d62878/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-12-at-23.11.16-100x75.jpeg"
                	alt="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B"
                	title="Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bari-Parma 2-2, match ricco di colpi di scena. Per i pugliesi ritorno &quot;spettacolare&quot; in serie B</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/08/13/il-procuratore-di-catanzaro-nicola-gratteri-cittadino-onorario-di-mattinata-7d6c12d1-92d5-497d-8020-8d5750b51d83/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-13-at-09.46.52-100x75.jpeg"
                	alt="Il procuratore di Catanzaro Nicola Gratteri cittadino onorario di Mattinata"
                	title="Il procuratore di Catanzaro Nicola Gratteri cittadino onorario di Mattinata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il procuratore di Catanzaro Nicola Gratteri cittadino onorario di Mattinata</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/estate-tranquilla-a-bari-irregolarita-in-quasi-meta-delle-strutture-segnalati-33-titolari-1b75f573-3ec5-4bfa-8c08-450861d25b1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/nas-100x75.jpg"
                	alt="&ldquo;Estate tranquilla&rdquo; a Bari, irregolarit&agrave; in quasi met&agrave; delle strutture. Segnalati 33 titolari"
                	title="&ldquo;Estate tranquilla&rdquo; a Bari, irregolarit&agrave; in quasi met&agrave; delle strutture. Segnalati 33 titolari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Estate tranquilla&rdquo; a Bari, irregolarit&agrave; in quasi met&agrave; delle strutture. Segnalati 33 titolari</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/ostuni-scontro-tra-auto-quattro-ragazze-in-ospedale-in-codice-rosso-54ab99e2-5c1b-41e6-9a2b-980eab9f361d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/incidente-ostuni-1-100x75.jpeg"
                	alt="Ostuni, scontro tra auto: quattro ragazze in ospedale in codice rosso"
                	title="Ostuni, scontro tra auto: quattro ragazze in ospedale in codice rosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ostuni, scontro tra auto: quattro ragazze in ospedale in codice rosso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/11/foggia-calcio-capitan-curcio-rescinde-e-va-al-catanzaro-la-rabbia-dei-tifosi-3ac520c3-e6e0-4413-8cb0-264d4f350302/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/curcio-foggia-al-catanzaro-100x75.jpg"
                	alt="Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi"
                	title="Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/10/massafra-drammatico-incidente-stradale-muore-un-73enne-grave-la-moglie-57fa159b-490f-4586-b326-01260202829f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/INCIDENTE-MASSAFRA-100x75.jpeg"
                	alt="Massafra, drammatico incidente stradale: muore un 73enne, grave la moglie"
                	title="Massafra, drammatico incidente stradale: muore un 73enne, grave la moglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Massafra, drammatico incidente stradale: muore un 73enne, grave la moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/07/incidente-sulla-statale-tra-taranto-e-bari-muore-sul-colpo-ragazza-di-23anni-e6b5d5cc-54cf-4e85-bf7b-8c53e21c6c9a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/ambulanza-foggia-100x75.jpeg"
                	alt="Incidente sulla statale tra Taranto e Bari: muore sul colpo ragazza di 23anni"
                	title="Incidente sulla statale tra Taranto e Bari: muore sul colpo ragazza di 23anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla statale tra Taranto e Bari: muore sul colpo ragazza di 23anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/07/malore-in-spiaggia-a-san-nicandro-garganico-donna-trasportata-in-ospedale-fdc25217-f33f-4c32-b6be-985906ec2a87/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/spiaggia-san-garganico-100x75.jpeg"
                	alt="Malore in spiaggia a San Nicandro Garganico: donna trasportata in ospedale"
                	title="Malore in spiaggia a San Nicandro Garganico: donna trasportata in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore in spiaggia a San Nicandro Garganico: donna trasportata in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/10/sequestra-la-compagna-poi-si-addormenta-la-donna-scappa-e-lo-denuncia-3e3f1b1f-0cac-40a0-bccc-695132edf6c0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/carabinieri-100x75.jpg"
                	alt="San Severo: sequestra la compagna, poi si addormenta. La donna scappa e lo denuncia"
                	title="San Severo: sequestra la compagna, poi si addormenta. La donna scappa e lo denuncia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">San Severo: sequestra la compagna, poi si addormenta. La donna scappa e lo denuncia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/22/un-coccodrillo-a-spasso-nelle-campagne-tra-francavilla-e-villa-castelli-0d162ab6-d92c-434f-985c-a1fa8edb6fec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/COCCODRILLO-100x75.jpg"
                	alt="Un coccodrillo a spasso nelle campagne tra Francavilla e Villa Castelli"
                	title="Un coccodrillo a spasso nelle campagne tra Francavilla e Villa Castelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un coccodrillo a spasso nelle campagne tra Francavilla e Villa Castelli</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/02/sorpreso-a-masturbarsi-poco-prima-del-decollo-passeggero-lasciato-a-terra-0630c181-3b1e-44af-b04e-7682a2b799b2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/4438c2e9-0f73-4530-84ee-b7307b2e0a1a-100x75.jpg"
                	alt="Sorpreso a masturbarsi poco prima del decollo, 34enne di Barletta... lasciato a terra"
                	title="Sorpreso a masturbarsi poco prima del decollo, 34enne di Barletta... lasciato a terra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sorpreso a masturbarsi poco prima del decollo, 34enne di Barletta... lasciato a terra</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/18/tragedia-a-trani-ragazza-di-14-anni-muore-in-un-incidente-stradale-dc8574bf-4621-4abf-ac41-6896c95b643c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/48def65e-f80b-46d0-a691-bcf7c189fa50-100x75.jpg"
                	alt="Tragedia a Trani, ragazza di 14 anni muore in un incidente stradale"
                	title="Tragedia a Trani, ragazza di 14 anni muore in un incidente stradale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Trani, ragazza di 14 anni muore in un incidente stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/18/bimbo-di-6-anni-beve-candeggina-la-madre-si-lancia-nel-vuoto-dal-terzo-piano-332f5132-d03f-425f-b278-bb11e08a786c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/BALCONE-PALAZZO-100x75.jpg"
                	alt="Bimbo di 6 anni beve candeggina, la madre si lancia nel vuoto dal terzo piano"
                	title="Bimbo di 6 anni beve candeggina, la madre si lancia nel vuoto dal terzo piano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 6 anni beve candeggina, la madre si lancia nel vuoto dal terzo piano</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/18/cade-dalle-scale-con-la-figlia-neonata-in-braccio-giovane-mamma-morta-a-bari-6f4e8d62-3d80-4b6a-b3c8-036ee2840e68/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/ambulanza-100x75.jpeg"
                	alt="Cade dalle scale con la figlia neonata in braccio, giovane mamma morta a Bari"
                	title="Cade dalle scale con la figlia neonata in braccio, giovane mamma morta a Bari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cade dalle scale con la figlia neonata in braccio, giovane mamma morta a Bari</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/08/13/sparatoria-tra-i-bagnanti-45enne-ucciso-allingresso-di-uno-stabilimento-5d6a4242-7384-4512-92be-6d1596fec02e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-foggia-100x75.jpg"
                	alt="Sparatoria tra i bagnanti, ucciso un 51enne. &ldquo;Ha urlato e si &egrave; accasciato a terra&rdquo;"
                	title="Sparatoria tra i bagnanti, ucciso un 51enne. &ldquo;Ha urlato e si &egrave; accasciato a terra&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sparatoria tra i bagnanti, ucciso un 51enne. &ldquo;Ha urlato e si &egrave; accasciato a terra&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/video/cronaca/2022/08/13/in-viaggio-con-2-chili-di-droga-31enne-di-foggia-arrestato-ad-avellino-32c7d5e9-064a-47a0-9474-4f42a2ce4875/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/arresto-avellino-foggia-100x75.jpeg"
                	alt="In viaggio con 2 chili di droga: 31enne di Foggia arrestato ad Avellino"
                	title="In viaggio con 2 chili di droga: 31enne di Foggia arrestato ad Avellino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In viaggio con 2 chili di droga: 31enne di Foggia arrestato ad Avellino</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/esplosione-a-taranto-villa-distrutta-ma-nessun-ferito-8e3650e7-c008-4705-a37a-3c9c79a1ab91/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/auto-carabinieri--100x75.jpeg"
                	alt="Esplosione a Taranto: villa distrutta, ma nessun ferito"
                	title="Esplosione a Taranto: villa distrutta, ma nessun ferito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Esplosione a Taranto: villa distrutta, ma nessun ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/13/gravina-in-puglia-spara-dal-balcone-ma-per-fortuna-non-colpisce-nessuno-5b4822f8-a9d2-43a1-a92f-facdb5d32fa2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-bari-100x75.jpg"
                	alt="Gravina in Puglia, spara dal balcone. Ma per fortuna non colpisce nessuno"
                	title="Gravina in Puglia, spara dal balcone. Ma per fortuna non colpisce nessuno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gravina in Puglia, spara dal balcone. Ma per fortuna non colpisce nessuno</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/08/13/andria-uomo-in-bilico-a-dieci-metri-di-altezza-ma-e-opera-di-un-artista-1cb5cd32-038e-40ae-8f52-6d12ae720ff8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/installazione-andria1-100x75.jpeg"
                	alt="Andria, uomo in bilico a dieci metri di altezza ma &egrave; opera di un artista"
                	title="Andria, uomo in bilico a dieci metri di altezza ma &egrave; opera di un artista"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, uomo in bilico a dieci metri di altezza ma &egrave; opera di un artista</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/10/sequestra-la-compagna-poi-si-addormenta-la-donna-scappa-e-lo-denuncia-3e3f1b1f-0cac-40a0-bccc-695132edf6c0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/carabinieri-100x75.jpg"
                	alt="San Severo: sequestra la compagna, poi si addormenta. La donna scappa e lo denuncia"
                	title="San Severo: sequestra la compagna, poi si addormenta. La donna scappa e lo denuncia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">San Severo: sequestra la compagna, poi si addormenta. La donna scappa e lo denuncia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/08/11/foggia-calcio-capitan-curcio-rescinde-e-va-al-catanzaro-la-rabbia-dei-tifosi-3ac520c3-e6e0-4413-8cb0-264d4f350302/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/curcio-foggia-al-catanzaro-100x75.jpg"
                	alt="Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi"
                	title="Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia Calcio: capitan Curcio rescinde e va al Catanzaro. La rabbia dei tifosi</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/08/giovani-su-social-virus-in-mare-gallipoli-provoca-tosse-e-occhi-rossi-il-comune-e-una-bufala-37ea0a73-1f4b-4591-8357-998c436d0e92/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Gallipoli-Spiaggia-100x75.jpg"
                	alt="Giovani sui social: &quot;Virus in mare Gallipoli provoca tosse e occhi rossi&quot;. Il Comune: &quot;E' una bufala&quot;"
                	title="Giovani sui social: &quot;Virus in mare Gallipoli provoca tosse e occhi rossi&quot;. Il Comune: &quot;E' una bufala&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giovani sui social: &quot;Virus in mare Gallipoli provoca tosse e occhi rossi&quot;. Il Comune: &quot;E' una bufala&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/07/incidente-sulla-statale-tra-taranto-e-bari-muore-sul-colpo-ragazza-di-23anni-e6b5d5cc-54cf-4e85-bf7b-8c53e21c6c9a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/ambulanza-foggia-100x75.jpeg"
                	alt="Incidente sulla statale tra Taranto e Bari: muore sul colpo ragazza di 23anni"
                	title="Incidente sulla statale tra Taranto e Bari: muore sul colpo ragazza di 23anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla statale tra Taranto e Bari: muore sul colpo ragazza di 23anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/08/13/sparatoria-tra-i-bagnanti-45enne-ucciso-allingresso-di-uno-stabilimento-5d6a4242-7384-4512-92be-6d1596fec02e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-foggia-100x75.jpg"
                	alt="Sparatoria tra i bagnanti, ucciso un 51enne. &ldquo;Ha urlato e si &egrave; accasciato a terra&rdquo;"
                	title="Sparatoria tra i bagnanti, ucciso un 51enne. &ldquo;Ha urlato e si &egrave; accasciato a terra&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sparatoria tra i bagnanti, ucciso un 51enne. &ldquo;Ha urlato e si &egrave; accasciato a terra&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/08/02/sorpreso-a-masturbarsi-poco-prima-del-decollo-passeggero-lasciato-a-terra-0630c181-3b1e-44af-b04e-7682a2b799b2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/4438c2e9-0f73-4530-84ee-b7307b2e0a1a-100x75.jpg"
                	alt="Sorpreso a masturbarsi poco prima del decollo, 34enne di Barletta... lasciato a terra"
                	title="Sorpreso a masturbarsi poco prima del decollo, 34enne di Barletta... lasciato a terra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sorpreso a masturbarsi poco prima del decollo, 34enne di Barletta... lasciato a terra</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/18/bimbo-di-6-anni-beve-candeggina-la-madre-si-lancia-nel-vuoto-dal-terzo-piano-332f5132-d03f-425f-b278-bb11e08a786c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/BALCONE-PALAZZO-100x75.jpg"
                	alt="Bimbo di 6 anni beve candeggina, la madre si lancia nel vuoto dal terzo piano"
                	title="Bimbo di 6 anni beve candeggina, la madre si lancia nel vuoto dal terzo piano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 6 anni beve candeggina, la madre si lancia nel vuoto dal terzo piano</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/21/putignano-scontro-mortale-sulla-provinciale-81-coniugi-deceduti-grave-una-bambina-46f5d0b7-9ff5-4a89-bc0c-2e2d6df2e2f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Putignano-incidente-100x75.jpeg"
                	alt="Putignano, scontro mortale sulla provinciale 81: coniugi deceduti. Grave una bambina"
                	title="Putignano, scontro mortale sulla provinciale 81: coniugi deceduti. Grave una bambina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Putignano, scontro mortale sulla provinciale 81: coniugi deceduti. Grave una bambina</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/25/tragedia-a-taranto-in-un-incidente-muoiono-madre-e-un-figlio-minorenne-altri-due-figli-feriti-5d129865-6b0b-4633-9748-c6cccf9c85e9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/morte1-100x75.jpg"
                	alt="Tragedia a Taranto, in un incidente muoiono madre e la figlia di 11 anni. Altri due figli feriti"
                	title="Tragedia a Taranto, in un incidente muoiono madre e la figlia di 11 anni. Altri due figli feriti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Taranto, in un incidente muoiono madre e la figlia di 11 anni. Altri due figli feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/07/18/tragedia-a-trani-ragazza-di-14-anni-muore-in-un-incidente-stradale-dc8574bf-4621-4abf-ac41-6896c95b643c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/48def65e-f80b-46d0-a691-bcf7c189fa50-100x75.jpg"
                	alt="Tragedia a Trani, ragazza di 14 anni muore in un incidente stradale"
                	title="Tragedia a Trani, ragazza di 14 anni muore in un incidente stradale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Trani, ragazza di 14 anni muore in un incidente stradale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpuglia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=48d38266caf108d1b2a75821538bea6c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-7_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1559689&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '34347', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '189';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1559689';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
