<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il provvedimento per il lancio di una bottiglia e per aver fatto esplodere un petardo. Nella stessa partita dell'11 aprile in un'invasione di campo fu tentata l'aggressione al giocatore ospite Iemmello" />
<meta name="news_keywords" content="catanzaro, daspo, foggia, serie c, Puglia, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/" }, "headline":"Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-03 15:42:42", "datePublished":"2022-05-03 15:42:42", "dateModified":"2022-05-03 15:42:42", "inLanguage":"it-IT", "dateline":"Puglia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/05/foggia-catanzaro-dasp-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["catanzaro","daspo","foggia","serie c"], "articleSection":["Sport"], "description":"Il provvedimento per il lancio di una bottiglia e per aver fatto esplodere un petardo. Nella stessa partita dell'11 aprile in un'invasione di campo fu tentata l'aggressione al giocatore ospite Iemmello", "articleBody":"Daspo di un anno per altri due tifosi , ritenuti responsabili uno di un lancio di bottiglia, l’altro di aver fatto esplodere un petardo. Si tratta del secondo provvedimento, che fa seguito ai daspo di 5 anni comminati ai due tifosi resisi protagonisti dell’invasione di campo (e, nel primo caso, della tentata aggressione di Iemmello) durante la sfida tra Foggia e Catanzaro dello scorso 11 aprile. Sui fatti accaduti nel corso di quella gara, si è tenuto stamani una riunione in Prefettura, alla presenza dei vertici delle forze dell’ordine, della Lega Pro (capeggiati dal presidente Ghirelli) e del presidente del club rossonero Nicola Canonico . Soddisfatto anche il presidente della Lega Pro, che plaude alla “risposta efficace” data dalle forze dell’ordine. Il presidente della Lega Pro Ghirelli si è soffermato anche sulla questione legata alle strutture e alla sicurezza. Intanto il Foggia ha pianificato un progetto legato alla formazione degli steward." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:26"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi" />
<meta property="og:url" content="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/05/foggia-catanzaro-dasp-625x350.jpeg" />
<meta property="og:description" content="Il provvedimento per il lancio di una bottiglia e per aver fatto esplodere un petardo. Nella stessa partita dell'11 aprile in un'invasione di campo fu tentata l'aggressione al giocatore ospite Iemmello" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="catanzaro" />
<meta property="article:tag" content="daspo" />
<meta property="article:tag" content="foggia" />
<meta property="article:tag" content="serie c" />
<meta property="article:tag" content="Puglia" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi" />
<meta name="twitter:description" content="Il provvedimento per il lancio di una bottiglia e per aver fatto esplodere un petardo. Nella stessa partita dell'11 aprile in un'invasione di campo fu tentata l'aggressione al giocatore ospite Iemmello" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/05/foggia-catanzaro-dasp-625x350.jpeg" />
<meta name="twitter:url" content="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/" />

<link rel="amphtml" href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1c36b0c105" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/';
var absolute_url = '/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/';
var post_id      = 1499476;
var post_title   = 'Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '223983';

var im_rcs_sezione    = "Puglia";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://puglia.gazzettadelsud.it/upload/assets/rss/producer-puglia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Puglia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://puglia.gazzettadelsud.it/">Puglia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Puglia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 03 Maggio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sport_txt{	color:!important;}.sport-7_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-7_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-7_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/stadio-lecce-100x75.jpeg" width="100" height="75" 
						alt="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" 
						title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-9a864f29-6991-4a24-b755-22e3b7edbb12/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-03-at-13.06.14-100x75.jpeg" width="100" height="75" 
						alt="Verso Modena-Bari: tra i biancorossi squalificato D’Errico" 
						title="Verso Modena-Bari: tra i biancorossi squalificato D’Errico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Verso Modena-Bari: tra i biancorossi squalificato D’Errico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/scheletro-umano-trovato-su-una-spiaggia-nel-foggiano-af702888-345c-4355-917e-1c17fb253080/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2013/02/1359983132601-100x75.jpg" width="100" height="75" 
						alt="Scheletro umano trovato su una spiaggia nel Foggiano" 
						title="Scheletro umano trovato su una spiaggia nel Foggiano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scheletro umano trovato su una spiaggia nel Foggiano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/tribunale-di-bari-omicidio-palmitessa-condannato-a-20-anni-francesco-valentino-33d5ecfe-157f-4e0b-b248-fd0b573885f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-03-at-11.41.13-100x75.jpeg" width="100" height="75" 
						alt="Tribunale di Bari, omicidio Palmitessa: condannato a 20 anni Francesco Valentino" 
						title="Tribunale di Bari, omicidio Palmitessa: condannato a 20 anni Francesco Valentino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tribunale di Bari, omicidio Palmitessa: condannato a 20 anni Francesco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/desiree-nasce-in-ambulanza-parto-complicato-con-lieto-fine-a-san-marco-in-lamis-06488511-f5d5-4e0e-95f7-be5876055f57/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/56e58caa-12d7-484b-b6d7-df37abc6c38e-100x75.jpg" width="100" height="75" 
						alt="Desiréè nasce in ambulanza, parto complicato con lieto fine a San Marco in Lamis" 
						title="Desiréè nasce in ambulanza, parto complicato con lieto fine a San Marco in Lamis" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Desiréè nasce in ambulanza, parto complicato con lieto fine a San...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/omicidio-lamacchia-a-barletta-rito-abbreviato-per-i-tre-imputati-9d35b7ed-4ed2-48c0-bf74-3435ce887f76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/cosimo-lamacchia-100x75-1651587645.jpeg" width="100" height="75" 
						alt="Omicidio Lamacchia a Barletta: rito abbreviato per i tre imputati" 
						title="Omicidio Lamacchia a Barletta: rito abbreviato per i tre imputati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Lamacchia a Barletta: rito abbreviato per i tre imputati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/inaugurato-lospedale-di-comunita-di-san-nicandro-garganico-previsti-altri-cinque-b87e157f-fcdf-406f-917d-aa980b1657fd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/ospedale-San-Nicandro-Garganico-100x75.jpeg" width="100" height="75" 
						alt="Inaugurato l'Ospedale di Comunità di San Nicandro Garganico. Previsti altri cinque" 
						title="Inaugurato l'Ospedale di Comunità di San Nicandro Garganico. Previsti altri cinque" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugurato l'Ospedale di Comunità di San Nicandro Garganico. Previsti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/coronavirus-in-puglia-4-766-nuovi-positivi-e-16-decessi-e87e2819-a190-41f0-9e22-055faa71e7ce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Puglia, 4.766 nuovi positivi e 16 decessi" 
						title="Coronavirus in Puglia, 4.766 nuovi positivi e 16 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Puglia, 4.766 nuovi positivi e 16 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/05/03/bari-grosso-incendio-devasta-un-capannone-industriale-0f26d068-4931-4da0-9353-0df5b549b660/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Esercitazione-pompieri-21--100x75.jpg" width="100" height="75" 
						alt="Bari, grosso incendio devasta un capannone industriale" 
						title="Bari, grosso incendio devasta un capannone industriale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bari, grosso incendio devasta un capannone industriale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/interessi-clan-casalesi-su-appalti-eseguite-35-misure-cautelari-anche-in-puglia-14decf52-5955-4f21-8b5e-acdaf3cb6266/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/DIA-100x75.jpg" width="100" height="75" 
						alt="Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia" 
						title="Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Interessi clan Casalesi su appalti, eseguite 35 misure cautelari:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://puglia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/05/03/notte-di-fuoco-a-latiano-e-oria-auto-e-trattore-distrutti-due-animali-morti-faded26b-e104-44f2-8b12-16d7352d8e79/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-03-at-12.54.02-1-100x75.jpeg" width="100" height="75" 
						alt="Notte di fuoco a Latiano e Oria, auto e trattore distrutti: due animali morti" 
						title="Notte di fuoco a Latiano e Oria, auto e trattore distrutti: due animali morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Notte di fuoco a Latiano e Oria, auto e trattore distrutti: due animali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-7_border sport-7_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-7_txt">
		SERIE C	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-05-03T15:42:00+02:00">03 Maggio 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Il provvedimento per il lancio di una bottiglia e per aver fatto esplodere un petardo. Nella stessa partita dell'11 aprile in un'invasione di campo fu tentata l'aggressione al giocatore ospite Iemmello<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/05/foggia-catanzaro-dasp.jpeg" class="zoom_foto" title="" data-sub-html="<h4>03 Maggio 2022</h4><h3>Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/altri-daspo-dopo-foggia-catanzaro-condanna-per-due-tifosi-835eab05-f789-4bdf-b8f0-3243112e16fe/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/05/foggia-catanzaro-dasp-625x350.jpeg" width="625" height="350" alt="catanzaro, daspo, foggia, serie c, Puglia, Sport" title="Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Altri daspo dopo Foggia-Catanzaro: condanna per due tifosi"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Daspo di un anno per altri due tifosi</strong>, ritenuti responsabili uno di un lancio di bottiglia, l’altro di aver fatto esplodere un petardo. Si tratta del secondo provvedimento, che fa seguito ai daspo di 5 anni comminati ai due tifosi resisi protagonisti dell’invasione di campo (e, nel primo caso, della tentata aggressione di Iemmello) durante la sfida tra <strong>Foggia</strong> e <strong>Catanzaro</strong> dello scorso 11 aprile. Sui fatti accaduti nel corso di quella gara, si è tenuto stamani una riunione in Prefettura, alla presenza dei vertici delle forze dell’ordine, della Lega Pro (capeggiati dal presidente Ghirelli) e del presidente del club rossonero <strong>Nicola</strong> <strong>Canonico</strong>.</p>
<p>Soddisfatto anche il presidente della Lega Pro, che plaude alla “risposta efficace” data dalle forze dell’ordine. Il presidente della Lega Pro <strong>Ghirelli</strong> si è soffermato anche sulla questione legata alle strutture e alla sicurezza. Intanto il Foggia ha pianificato un progetto legato alla formazione degli steward.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/catanzaro/">catanzaro</a></strong>, <strong><a rel="tag" href="/tag/daspo/">daspo</a></strong>, <strong><a rel="tag" href="/tag/foggia/">foggia</a></strong>, <strong><a rel="tag" href="/tag/serie-c/">serie c</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://puglia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1499476" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/stadio-lecce-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" 
				alt="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE B 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-/" data-title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-/" data-title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-/" data-title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/">Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-9a864f29-6991-4a24-b755-22e3b7edbb12/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-03-at-13.06.14-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Verso Modena-Bari: tra i biancorossi squalificato D&rsquo;Errico" 
				alt="Verso Modena-Bari: tra i biancorossi squalificato D&rsquo;Errico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-9a864f29-6991-4a24-b755-22e3b7edbb12/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-9a864f29-6991-4a24-b755-22e3b7edbb12/"  class="categoria sport_txt">
							<span class="spacer">|</span> GIUDICE SPORTIVO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-9a864f29-6991-4a24-b755-22e3b7edbb12/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-/" data-title="Verso Modena-Bari: tra i biancorossi squalificato D&rsquo;Errico" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-/" data-title="Verso Modena-Bari: tra i biancorossi squalificato D&rsquo;Errico" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-/" data-title="Verso Modena-Bari: tra i biancorossi squalificato D&rsquo;Errico" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/verso-modena-bari-tra-i-biancorossi-squalificato-derrico-9a864f29-6991-4a24-b755-22e3b7edbb12/">Verso Modena-Bari: tra i biancorossi squalificato D&rsquo;Errico</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/stadio-lecce-100x75.jpeg"
                	alt="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti"
                	title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/24/strade-e-buche-nel-foggiano-arrivano-10-milioni-di-euro-16c6c957-6392-4f41-a1f6-667a845cab29/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/buche-foggia-100x75.jpg"
                	alt="Strade e buche, nel Foggiano arrivano 10 milioni di euro"
                	title="Strade e buche, nel Foggiano arrivano 10 milioni di euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Strade e buche, nel Foggiano arrivano 10 milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/scheletro-umano-trovato-su-una-spiaggia-nel-foggiano-af702888-345c-4355-917e-1c17fb253080/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/02/1359983132601-100x75.jpg"
                	alt="Scheletro umano trovato su una spiaggia nel Foggiano"
                	title="Scheletro umano trovato su una spiaggia nel Foggiano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scheletro umano trovato su una spiaggia nel Foggiano</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/interessi-clan-casalesi-su-appalti-eseguite-35-misure-cautelari-anche-in-puglia-14decf52-5955-4f21-8b5e-acdaf3cb6266/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/DIA-100x75.jpg"
                	alt="Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia"
                	title="Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/02/auto-in-divieto-di-sosta-aggredito-il-comandante-dei-vigili-di-porto-cesareo-c92195a0-45e4-4991-b12c-e2ca4822dd02/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/comandante-vigili-porto-cesareo-100x75.jpg"
                	alt="Auto in divieto di sosta, aggredito il comandante dei vigili di Porto Cesareo"
                	title="Auto in divieto di sosta, aggredito il comandante dei vigili di Porto Cesareo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Auto in divieto di sosta, aggredito il comandante dei vigili di Porto Cesareo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/01/brindisi-il-calciatore-36enne-gianni-sabella-morto-in-incidente-con-la-moto-027ad07d-f90f-4efd-a5ed-305eb01d8c28/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg"
                	alt="Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto"
                	title="Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/29/taranto-tentata-rapina-a-portavalori-su-a14-chiuso-il-tratto-tra-molfetta-e-bitonto-f7243bd5-1d95-4773-8cfc-6330446cb231/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-29-at-08.44.26-100x75.jpeg"
                	alt="Tentano rapina a portavalori sulla A14 tra Molfetta e Bitonto. Poi fuggono bruciando auto"
                	title="Tentano rapina a portavalori sulla A14 tra Molfetta e Bitonto. Poi fuggono bruciando auto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tentano rapina a portavalori sulla A14 tra Molfetta e Bitonto. Poi fuggono bruciando auto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/archivio/2022/04/30/lavori-al-trullo-ma-la-gru-lo-colpisce-in-testa-morto-52enne-di-martina-franca-e31e64e5-0a9a-4ab6-9fe4-bf25fa2f46c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/AMBULANZA-BARI-100x75.jpeg"
                	alt="Lavori al trullo, ma la gru lo colpisce in testa: morto 52enne di Martina Franca"
                	title="Lavori al trullo, ma la gru lo colpisce in testa: morto 52enne di Martina Franca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lavori al trullo, ma la gru lo colpisce in testa: morto 52enne di Martina Franca</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/26/cerignola-esce-fuori-strada-con-lauto-perde-la-vita-una-ragazza-di-25-anni-48ebf1cb-389d-41d9-8b1b-9a7d1637ff6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/carabinieri-cerignola-100x75.jpeg"
                	alt="Cerignola, esce fuori strada con l'auto: perde la vita una ragazza di 25 anni"
                	title="Cerignola, esce fuori strada con l'auto: perde la vita una ragazza di 25 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cerignola, esce fuori strada con l'auto: perde la vita una ragazza di 25 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/27/foggia-tenta-di-uccidere-i-fratelli-investendoli-nello-stesso-giorno-attentato-alla-madre-db3685d8-5d29-4fb8-a5ea-488da8147540/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-27-at-09.23.02-100x75.jpeg"
                	alt="Foggia, tenta di uccidere i fratelli investendoli. Nello stesso giorno attentato alla madre"
                	title="Foggia, tenta di uccidere i fratelli investendoli. Nello stesso giorno attentato alla madre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Foggia, tenta di uccidere i fratelli investendoli. Nello stesso giorno attentato alla madre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/14/finanziere-scomparso-a-monopoli-multa-per-la-mancata-vaccinazione-e-lo-stato-rivuole-gli-stipendi-e672a54e-30d6-4a0f-8e81-9bb201bf9aa2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Pietro-Conversano-100x75.jpeg"
                	alt="Finanziere scomparso a Monopoli, multa per la mancata vaccinazione. E lo Stato rivuole gli stipendi"
                	title="Finanziere scomparso a Monopoli, multa per la mancata vaccinazione. E lo Stato rivuole gli stipendi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Finanziere scomparso a Monopoli, multa per la mancata vaccinazione. E lo Stato rivuole gli stipendi</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/23/veglie-si-allontana-da-casa-e-la-famiglia-lancia-lallarme-giovane-ritrovato-morto-nei-campi-e7c0f426-c1c6-4734-ad4e-79ebe93629d9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/incidente-cagliari-100x75.jpg"
                	alt="Veglie, si allontana da casa e la famiglia lancia l'allarme, giovane ritrovato morto nei campi"
                	title="Veglie, si allontana da casa e la famiglia lancia l'allarme, giovane ritrovato morto nei campi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Veglie, si allontana da casa e la famiglia lancia l'allarme, giovane ritrovato morto nei campi</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/13/falsi-incidenti-stradali-a-taranto-coinvolti-medici-ed-avvocati-3-arresti-449d5f2b-f2fe-48c5-b01b-9fb08058e5b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/polizia-cerignola-100x75.jpg"
                	alt="Falsi incidenti stradali a Taranto, coinvolti medici ed avvocati: 3 arresti"
                	title="Falsi incidenti stradali a Taranto, coinvolti medici ed avvocati: 3 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Falsi incidenti stradali a Taranto, coinvolti medici ed avvocati: 3 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/23/tenta-di-uccidere-la-figlia-con-un-coltello-sotto-il-letto-un-altro-neonato-morto-chiusa-lindagine-b5326f0d-f7fd-4048-96a8-2c00cd63d174/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Carabinieri-100x75.jpg"
                	alt="Tenta di uccidere la figlia con un coltello, sotto il letto un altro neonato morto. Chiusa l'indagine"
                	title="Tenta di uccidere la figlia con un coltello, sotto il letto un altro neonato morto. Chiusa l'indagine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tenta di uccidere la figlia con un coltello, sotto il letto un altro neonato morto. Chiusa l'indagine</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/09/taranto-tre-ragazzini-uccidono-un-cucciolo-di-cane-lo-bruciano-e-filmano-la-scena-81d4803e-467e-47bd-933d-07a609dbac6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-09-at-08.13.03-100x75.jpeg"
                	alt="Taranto: tre ragazzini uccidono un cucciolo di cane, lo bruciano e filmano la scena"
                	title="Taranto: tre ragazzini uccidono un cucciolo di cane, lo bruciano e filmano la scena"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto: tre ragazzini uccidono un cucciolo di cane, lo bruciano e filmano la scena</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/05/03/lecce-pronto-a-festeggiare-la-serie-a-ma-gli-hacker-manipolano-lacquisto-dei-biglietti-438988bc-7706-45ba-891a-066ab1261333/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/stadio-lecce-100x75.jpeg"
                	alt="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti"
                	title="Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce pronto a festeggiare la serie A, ma gli hacker manipolano l'acquisto dei biglietti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/barletta-parcheggiatore-abusivo-si-scaglia-contro-gli-agenti-e-li-manda-al-pronto-soccorso-04c42580-2983-4c6c-bea2-e1260c57f193/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-03-at-10.19.46-100x75.jpeg"
                	alt="Barletta, parcheggiatore abusivo aggredisce gli agenti e li manda al Pronto soccorso"
                	title="Barletta, parcheggiatore abusivo aggredisce gli agenti e li manda al Pronto soccorso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barletta, parcheggiatore abusivo aggredisce gli agenti e li manda al Pronto soccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/tribunale-di-bari-omicidio-palmitessa-condannato-a-20-anni-francesco-valentino-33d5ecfe-157f-4e0b-b248-fd0b573885f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-03-at-11.41.13-100x75.jpeg"
                	alt="Tribunale di Bari, omicidio Palmitessa: condannato a 20 anni Francesco Valentino"
                	title="Tribunale di Bari, omicidio Palmitessa: condannato a 20 anni Francesco Valentino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tribunale di Bari, omicidio Palmitessa: condannato a 20 anni Francesco Valentino</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/auto-travolge-un-cinghiale-sulla-provinciale-40-e-lennesimo-caso-in-zona-garganica-932cf188-6e20-4609-aae4-cdb2421ea5ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/df08c219-f7d2-4d60-9873-c20d3f36aaca-100x75.jpg"
                	alt="Auto travolge un cinghiale sulla Provinciale 40: &egrave; l'ennesimo caso in zona garganica"
                	title="Auto travolge un cinghiale sulla Provinciale 40: &egrave; l'ennesimo caso in zona garganica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Auto travolge un cinghiale sulla Provinciale 40: &egrave; l'ennesimo caso in zona garganica</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/03/interessi-clan-casalesi-su-appalti-eseguite-35-misure-cautelari-anche-in-puglia-14decf52-5955-4f21-8b5e-acdaf3cb6266/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/DIA-100x75.jpg"
                	alt="Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia"
                	title="Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Interessi clan Casalesi su appalti, eseguite 35 misure cautelari: anche in Puglia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/01/brindisi-il-calciatore-36enne-gianni-sabella-morto-in-incidente-con-la-moto-027ad07d-f90f-4efd-a5ed-305eb01d8c28/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg"
                	alt="Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto"
                	title="Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/05/01/taranto-concerto-dell1-maggio-riondino-ci-meritiamo-una-bellissima-festa-27138a29-eca1-4590-a1e8-99a44702a61b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/concerto-taranto-1maggio-1-100x75.jpg"
                	alt="Taranto, concerto del 1. Maggio. Riondino: &quot;Ci meritiamo una bellissima festa&quot;"
                	title="Taranto, concerto del 1. Maggio. Riondino: &quot;Ci meritiamo una bellissima festa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto, concerto del 1. Maggio. Riondino: &quot;Ci meritiamo una bellissima festa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/01/barletta-no-alla-lapide-in-ricordo-di-pietro-mennea-la-moglie-non-da-lautorizzazione-17510fae-ba1c-48d7-822d-eaea5bc2e16a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/mennea-100x75.jpg"
                	alt="Barletta, no alla lapide in ricordo di Pietro Mennea. La moglie non d&agrave; l'autorizzazione"
                	title="Barletta, no alla lapide in ricordo di Pietro Mennea. La moglie non d&agrave; l'autorizzazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barletta, no alla lapide in ricordo di Pietro Mennea. La moglie non d&agrave; l'autorizzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/archivio/2022/04/30/lavori-al-trullo-ma-la-gru-lo-colpisce-in-testa-morto-52enne-di-martina-franca-e31e64e5-0a9a-4ab6-9fe4-bf25fa2f46c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/AMBULANZA-BARI-100x75.jpeg"
                	alt="Lavori al trullo, ma la gru lo colpisce in testa: morto 52enne di Martina Franca"
                	title="Lavori al trullo, ma la gru lo colpisce in testa: morto 52enne di Martina Franca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lavori al trullo, ma la gru lo colpisce in testa: morto 52enne di Martina Franca</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/29/scuola-la-uil-denuncia-in-puglia-100-posti-in-meno-per-il-personale-ata-nel-2022-23-d9e8e523-13b3-43c9-be15-25a25f975fce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/scuola-mascherine-covid-100x75.jpg"
                	alt="Scuola, la Uil denuncia: &quot;In Puglia 100 posti in meno per il personale Ata nel 2022-23&quot;"
                	title="Scuola, la Uil denuncia: &quot;In Puglia 100 posti in meno per il personale Ata nel 2022-23&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola, la Uil denuncia: &quot;In Puglia 100 posti in meno per il personale Ata nel 2022-23&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/09/taranto-tre-ragazzini-uccidono-un-cucciolo-di-cane-lo-bruciano-e-filmano-la-scena-81d4803e-467e-47bd-933d-07a609dbac6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-09-at-08.13.03-100x75.jpeg"
                	alt="Taranto: tre ragazzini uccidono un cucciolo di cane, lo bruciano e filmano la scena"
                	title="Taranto: tre ragazzini uccidono un cucciolo di cane, lo bruciano e filmano la scena"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto: tre ragazzini uccidono un cucciolo di cane, lo bruciano e filmano la scena</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/12/camionista-sviene-alla-guida-poliziotto-sale-sul-mezzo-in-corsa-e-lo-ferma-salvataggio-in-stile-james-bond-9974388b-d8af-4615-a036-81d307761fcf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/tir-autostrada-100x75.jpg"
                	alt="Camionista sviene alla guida, poliziotto sale sul mezzo in corsa e lo ferma: salvataggio in stile James Bond"
                	title="Camionista sviene alla guida, poliziotto sale sul mezzo in corsa e lo ferma: salvataggio in stile James Bond"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Camionista sviene alla guida, poliziotto sale sul mezzo in corsa e lo ferma: salvataggio in stile James Bond</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/18/tragedia-a-trani-colpito-da-malore-mentre-era-per-strada-con-gli-amici-muore-un-52enne-dcc4d3cc-1661-46a5-834c-017c37c79510/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/trani-ospedale-100x75.jpg"
                	alt="Tragedia a Trani, colpito da malore mentre era per strada con gli amici. Muore un 52enne"
                	title="Tragedia a Trani, colpito da malore mentre era per strada con gli amici. Muore un 52enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Trani, colpito da malore mentre era per strada con gli amici. Muore un 52enne</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/video/cronaca/2022/04/07/lo-arresta-e-gli-rifila-un-calcio-in-faccia-provvedimento-disciplinare-per-un-poliziotto-di-foggia-7ce8b325-d19e-4336-9ed7-924bc913f4c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/foggia1-100x75.jpg"
                	alt="Lo arresta e gli rifila un calcio in faccia: provvedimento disciplinare per un poliziotto di Foggia VIDEO"
                	title="Lo arresta e gli rifila un calcio in faccia: provvedimento disciplinare per un poliziotto di Foggia VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo arresta e gli rifila un calcio in faccia: provvedimento disciplinare per un poliziotto di Foggia VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/05/01/brindisi-il-calciatore-36enne-gianni-sabella-morto-in-incidente-con-la-moto-027ad07d-f90f-4efd-a5ed-305eb01d8c28/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg"
                	alt="Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto"
                	title="Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, il calciatore 36enne Gianni Sabella morto in incidente con la moto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpuglia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=d57878bcec15b929b1c408895cfba036&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-7_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1499476&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '223983', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '189';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1499476';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
