<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Questore di Barletta-Andria-Trani ha instaurato un doppio procedimento amministrativo, finalizzato all&rsquo;adozione del provvedimento di ammonimento, nei confronti..." />
<meta name="news_keywords" content="Puglia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/" }, "headline":"Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-27 10:06:23", "datePublished":"2022-11-27 10:06:23", "dateModified":"2022-11-27 10:06:23", "inLanguage":"it-IT", "dateline":"Puglia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/11/Immagine-WhatsApp-2022-11-27-ore-09.39.35-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Il Questore di Barletta-Andria-Trani ha instaurato un doppio procedimento amministrativo, finalizzato all’adozione del provvedimento di ammonimento, nei confronti di un 51enne cittadino di Trani . Il primo avviso è stato emesso a seguito di una richiesta presentata dal sindaco, Amedeo Bottaro , lo scorso 18 novembre, con la quale vengono segnalate condotte riconducibili all'articolo 612 bis del codice penale con riferimento ad atti persecutori. Il primo cittadino ha fatto sapere che l'uomo avrebbe assunto « condotte moleste consistenti nell'invio di numerosissimi messaggi dal contenuto aggressivo , divulgandoli attraverso la piattaforma Facebook. Tali condotte - si legge nel documento della Questura - hanno provocato in Amedeo Bottaro un forte turbamento, nonché una invasività nella vita privata tanto da costringerlo a condizionare le proprie abitudini di vita». Il secondo procedimento, del tutto sovrapponibile al primo, è partito su richiesta dell'Amministratore unico di Amiu, società partecipata del Comune dell’igiene urbana, Ambrogio Giordano, che nell’istanza del 16 novembre lamenta «una campagna denigratoria molto aggressiva a mezzo social network , dalla quale è scaturita un ormai perdurante stato d'ansia tale da avere condizionato le proprie abitudini di vita quotidiane»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:32"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne" />
<meta property="og:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/11/Immagine-WhatsApp-2022-11-27-ore-09.39.35-625x350.jpg" />
<meta property="og:description" content="Il Questore di Barletta-Andria-Trani ha instaurato un doppio procedimento amministrativo, finalizzato all&rsquo;adozione del provvedimento di ammonimento, nei confronti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Puglia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne" />
<meta name="twitter:description" content="Il Questore di Barletta-Andria-Trani ha instaurato un doppio procedimento amministrativo, finalizzato all&rsquo;adozione del provvedimento di ammonimento, nei confronti..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/11/Immagine-WhatsApp-2022-11-27-ore-09.39.35-625x350.jpg" />
<meta name="twitter:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/" />

<link rel="amphtml" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=3fbde6b5d2" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/';
var absolute_url = '/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/';
var post_id      = 1618260;
var post_title   = 'Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '354638';

var im_rcs_sezione    = "Puglia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://puglia.gazzettadelsud.it/upload/assets/rss/producer-puglia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Puglia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://puglia.gazzettadelsud.it/">Puglia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Puglia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 27 Novembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-5c1dee14-e2b8-4913-90e4-d55cb00e1414/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/CANE-ANTIDROGA-SCUOLA-100x75.jpeg" width="100" height="75" 
						alt="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" 
						title="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trani, hashish nel bagno della scuola "Aldo Moro"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/incidente-statale-foggia-1-100x75.jpeg" width="100" height="75" 
						alt="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" 
						title="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/incidente-generico-100x75.jpeg" width="100" height="75" 
						alt="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" 
						title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quattro operai di San Severo coinvolti in un incidente: la loro macchina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/carabinieri-Taranto-100x75.jpg" width="100" height="75" 
						alt="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" 
						title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-ab0e09ae-7ba3-4b5b-ba2d-4c1f075900c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/DROGA-BARI-100x75.jpeg" width="100" height="75" 
						alt="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" 
						title="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		AMMONIMENTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Trani, il sindaco Bottaro denuncia "condotte moleste e denigratorie" da parte di un 51enne</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-27T10:06:00+02:00">27 Novembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/11/Immagine-WhatsApp-2022-11-27-ore-09.39.35.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Novembre 2022</h4><h3>Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/27/trani-il-sindaco-bottaro-denuncia-condotte-moleste-e-denigratorie-da-parte-di-un-51enne-03e23107-9163-4a7b-bbbf-724b499a0935/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/11/Immagine-WhatsApp-2022-11-27-ore-09.39.35-625x350.jpg" width="625" height="350" alt="Puglia, Cronaca" title="Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Trani, il sindaco Bottaro denuncia &quot;condotte moleste e denigratorie&quot; da parte di un 51enne"></span>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Il Questore di Barletta-Andria-Trani ha instaurato un doppio procedimento amministrativo, finalizzato all’adozione del provvedimento di <strong>ammonimento, nei confronti di un 51enne cittadino di Trani</strong>.</p>
<p>Il primo avviso è stato emesso a seguito di una richiesta presentata dal sindaco, <strong>Amedeo Bottaro</strong>, lo scorso 18 novembre, con la quale vengono segnalate condotte riconducibili all'articolo 612 bis del codice penale con riferimento ad atti persecutori. Il primo cittadino ha fatto sapere che l'uomo avrebbe assunto «<strong>condotte moleste consistenti nell'invio di numerosissimi messaggi dal contenuto aggressivo</strong>, divulgandoli attraverso la piattaforma Facebook. Tali condotte - si legge nel documento della Questura - hanno provocato in Amedeo Bottaro un forte turbamento, nonché una invasività nella vita privata tanto da costringerlo a condizionare le proprie abitudini di vita».</p>
<p>Il secondo procedimento, del tutto sovrapponibile al primo, è partito su richiesta dell'Amministratore unico di Amiu, società partecipata del Comune dell’igiene urbana, Ambrogio Giordano, che nell’istanza del 16 novembre lamenta «una <strong>campagna denigratoria molto aggressiva a mezzo social network</strong>, dalla quale è scaturita un ormai perdurante stato d'ansia tale da avere condizionato le proprie abitudini di vita quotidiane».</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://puglia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1618260" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-5c1dee14-e2b8-4913-90e4-d55cb00e1414/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/CANE-ANTIDROGA-SCUOLA-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" 
				alt="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-5c1dee14-e2b8-4913-90e4-d55cb00e1414/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-5c1dee14-e2b8-4913-90e4-d55cb00e1414/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-5c1dee14-e2b8-4913-90e4-d55cb00e1414/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-/" data-title="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-/" data-title="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-/" data-title="Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/trani-hashish-nel-bagno-della-scuola-aldo-moro-5c1dee14-e2b8-4913-90e4-d55cb00e1414/">Trani, hashish nel bagno della scuola &quot;Aldo Moro&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/incidente-statale-foggia-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" 
				alt="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TRAGEDIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-/" data-title="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-/" data-title="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-/" data-title="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/">Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/incidente-generico-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" 
				alt="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-/" data-title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-/" data-title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-/" data-title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/">Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/carabinieri-Taranto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" 
				alt="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ANTIMAFIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-/" data-title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-/" data-title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-/" data-title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/">Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-ab0e09ae-7ba3-4b5b-ba2d-4c1f075900c3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/DROGA-BARI-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" 
				alt="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-ab0e09ae-7ba3-4b5b-ba2d-4c1f075900c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-ab0e09ae-7ba3-4b5b-ba2d-4c1f075900c3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-ab0e09ae-7ba3-4b5b-ba2d-4c1f075900c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-/" data-title="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-/" data-title="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-/" data-title="Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/spaccio-e-armi-a-bari-scoperto-bazar-della-droga-3-arresti-e-11-mila-euro-sequestrati-ab0e09ae-7ba3-4b5b-ba2d-4c1f075900c3/">Spaccio e armi a Bari, scoperto bazar della droga: 3 arresti e 11 mila euro sequestrati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-Taranto-100x75.jpg"
                	alt="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto"
                	title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/incidente-generico-100x75.jpeg"
                	alt="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada"
                	title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/25/tragico-scontro-tra-un-furgone-e-un-camion-3-morti-in-provincia-di-foggia-fb47f1df-10bc-4742-8c4b-46f2fe7fe991/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Scontro-pullman-camion-Foggia-100x75.jpeg"
                	alt="Tragico scontro tra un furgone e un camion, 3 morti in provincia di Foggia tra San Severo e Chieuti"
                	title="Tragico scontro tra un furgone e un camion, 3 morti in provincia di Foggia tra San Severo e Chieuti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragico scontro tra un furgone e un camion, 3 morti in provincia di Foggia tra San Severo e Chieuti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/andria-aggrediscono-due-coetanei-per-2-euro-20c7acdf-6400-489c-ab0b-116eb755b471/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/POLIZIA-ANDRIA-100x75.jpeg"
                	alt="Andria, aggrediscono due coetanei per 2 euro: rintracciati dalla polizia"
                	title="Andria, aggrediscono due coetanei per 2 euro: rintracciati dalla polizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, aggrediscono due coetanei per 2 euro: rintracciati dalla polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/auto-in-fiamme-nella-notte-ad-apricena-danni-ingenti-alle-abitazioni-vicine-2d462a53-90ab-4508-b31d-85051bfc674c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/apricena-auto-fiamme-100x75.jpeg"
                	alt="Auto in fiamme nella notte ad Apricena: danni ingenti alle abitazioni vicine"
                	title="Auto in fiamme nella notte ad Apricena: danni ingenti alle abitazioni vicine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Auto in fiamme nella notte ad Apricena: danni ingenti alle abitazioni vicine</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/21/tragedia-a-monopoli-13enne-trovata-morta-nel-bagno-di-casa-sua-e6819048-1781-4529-8b09-fdce2c13cfb1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Veduta-monopoli-100x75.jpg"
                	alt="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	title="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/23/bb-con-incontri-a-luci-rosse-denunciati-due-coniugi-che-gestivano-incontro-con-le-escort-cb0a3dbc-0831-4cdf-9f88-5f04f9336807/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/escort-100x75.jpg"
                	alt="&ldquo;B&amp;B&rdquo; con incontri a luci rosse: denunciati due coniugi che gestivano incontri con le escort"
                	title="&ldquo;B&amp;B&rdquo; con incontri a luci rosse: denunciati due coniugi che gestivano incontri con le escort"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;B&amp;B&rdquo; con incontri a luci rosse: denunciati due coniugi che gestivano incontri con le escort</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/23/cadavere-di-una-donna-ritrovata-in-un-congelatore-arrestato-il-figlio-a6a9055d-0e43-4234-987a-298575cc71b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-trani-100x75.jpg"
                	alt="Brindisi, cadavere di una donna ritrovato in un congelatore, arrestato il figlio"
                	title="Brindisi, cadavere di una donna ritrovato in un congelatore, arrestato il figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, cadavere di una donna ritrovato in un congelatore, arrestato il figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/22/sequestra-una-minorenne-la-stordisce-e-abusa-di-lei-poi-la-lascia-vicino-lospedale-c3fdf681-162d-4188-afad-d2ba5e9033f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/stupro-violenza-sessuale-100x75.jpg"
                	alt="Andria, sequestra una minorenne e abusa di lei. Poi la lascia vicino all'ospedale"
                	title="Andria, sequestra una minorenne e abusa di lei. Poi la lascia vicino all'ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, sequestra una minorenne e abusa di lei. Poi la lascia vicino all'ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/22/cadavere-di-donna-trovato-in-frigorifero-a-ceglie-messapica-brindisi-83461a29-daef-4ece-a2c1-d4368d3e4e8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/carabinieri-auto-100x75.jpg"
                	alt="Cadavere di donna trovato in frigorifero a Ceglie Messapica (Brindisi). Interrogato il figlio"
                	title="Cadavere di donna trovato in frigorifero a Ceglie Messapica (Brindisi). Interrogato il figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cadavere di donna trovato in frigorifero a Ceglie Messapica (Brindisi). Interrogato il figlio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/05/scomparso-elicottero-in-puglia-a-bordo-5-persone-piu-equipaggio-9a749e32-81fe-441b-9f54-6dff4be00823/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/eLICOTTERO-PRECIPITATO-IN-pUGLIA-100x75.jpg"
                	alt="L'elicottero precipitato tra San Severo ed Apricena: morte 7 persone. Anche due bambini"
                	title="L'elicottero precipitato tra San Severo ed Apricena: morte 7 persone. Anche due bambini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'elicottero precipitato tra San Severo ed Apricena: morte 7 persone. Anche due bambini</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/09/tragedia-a-bari-31enne-muore-mentre-si-asciuga-i-capelli-97b158d4-935a-4dbf-8dee-40d0e2364128/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-09-at-08.46.12-100x75.jpeg"
                	alt="Tragedia a Bari, 31enne muore mentre si asciuga i capelli"
                	title="Tragedia a Bari, 31enne muore mentre si asciuga i capelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Bari, 31enne muore mentre si asciuga i capelli</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/29/precipita-nel-vuoto-durante-unesibizione-al-circo-trapezista-si-frattura-il-cranio-a-bari-c4dbec4a-c488-45b1-8a19-ec3ddd579972/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/48a8410f-d77e-4428-838e-11a7f35b19fd-100x75.jpg"
                	alt="Precipita nel vuoto durante un'esibizione al circo, trapezista si frattura il cranio a Bari"
                	title="Precipita nel vuoto durante un'esibizione al circo, trapezista si frattura il cranio a Bari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Precipita nel vuoto durante un'esibizione al circo, trapezista si frattura il cranio a Bari</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/21/tragedia-a-monopoli-13enne-trovata-morta-nel-bagno-di-casa-sua-e6819048-1781-4529-8b09-fdce2c13cfb1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Veduta-monopoli-100x75.jpg"
                	alt="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	title="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/13/omicidio-stasi-a-francavilla-fontana-ore-contate-per-il-killer-ce-un-sospettato-1a16b231-9e3b-4791-8c17-40f829da95ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/francavilla-fontana-100x75.jpg"
                	alt="Omicidio Stasi a Francavilla Fontana. Ore contate per il killer: c'&egrave; un sospettato"
                	title="Omicidio Stasi a Francavilla Fontana. Ore contate per il killer: c'&egrave; un sospettato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Stasi a Francavilla Fontana. Ore contate per il killer: c'&egrave; un sospettato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/11/26/incidente-sulla-statale16-do-foggia-tre-i-morti-francesco-pio-aveva-solo-22-anni-243cdd66-5681-4abc-9400-00185a20740c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/incidente-statale-foggia-1-100x75.jpeg"
                	alt="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni"
                	title="Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla statale 16 di Foggia, tre i morti: Francesco Pio aveva solo 22 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/mafia-confisca-beni-per-230mila-euro-per-un-pregiudicato-di-taranto-391a8ce7-22a3-4cc3-8976-2dcbce02d401/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-Taranto-100x75.jpg"
                	alt="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto"
                	title="Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, confisca beni per 230mila euro per un pregiudicato di Taranto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/andria-aggrediscono-due-coetanei-per-2-euro-20c7acdf-6400-489c-ab0b-116eb755b471/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/POLIZIA-ANDRIA-100x75.jpeg"
                	alt="Andria, aggrediscono due coetanei per 2 euro: rintracciati dalla polizia"
                	title="Andria, aggrediscono due coetanei per 2 euro: rintracciati dalla polizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, aggrediscono due coetanei per 2 euro: rintracciati dalla polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/societa/2022/11/26/bari-piantati-1-000-alberi-nel-quartiere-palese-53be4e1e-a0e2-4db4-aee7-75a46ed1c4a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/bari-alberi-1-100x75.jpeg"
                	alt="Bari, piantati 1.000 alberi nel quartiere Palese"
                	title="Bari, piantati 1.000 alberi nel quartiere Palese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bari, piantati 1.000 alberi nel quartiere Palese</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/26/quattro-operai-di-san-severo-coinvolti-in-un-incidente-la-loro-macchina-si-ribalta-e-finisce-fuori-strada-a7b43532-66e7-4f77-afb8-ba366f4b8074/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/incidente-generico-100x75.jpeg"
                	alt="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada"
                	title="Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quattro operai di San Severo coinvolti in un incidente: la loro macchina si ribalta e finisce fuori strada</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/video/cronaca/2022/11/21/san-giovanni-rotondo-avvenuta-la-tradizionale-traslazione-del-corpo-di-padre-pio-ebd8ab86-0277-40e0-9137-efe57cd839a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-21-alle-12.41.02-100x75.png"
                	alt="San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO"
                	title="San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/21/tragedia-a-monopoli-13enne-trovata-morta-nel-bagno-di-casa-sua-e6819048-1781-4529-8b09-fdce2c13cfb1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Veduta-monopoli-100x75.jpg"
                	alt="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	title="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/22/ragazzina-suicida-a-monopoli-si-indaga-per-istigazione-4e2c45d4-b472-4ae1-887a-68b4bb7819c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/whatsapp-adolescentes-100x75.jpg"
                	alt="Ragazzina suicida a Monopoli, si indaga per istigazione"
                	title="Ragazzina suicida a Monopoli, si indaga per istigazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazzina suicida a Monopoli, si indaga per istigazione</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/23/bb-con-incontri-a-luci-rosse-denunciati-due-coniugi-che-gestivano-incontro-con-le-escort-cb0a3dbc-0831-4cdf-9f88-5f04f9336807/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/escort-100x75.jpg"
                	alt="&ldquo;B&amp;B&rdquo; con incontri a luci rosse: denunciati due coniugi che gestivano incontri con le escort"
                	title="&ldquo;B&amp;B&rdquo; con incontri a luci rosse: denunciati due coniugi che gestivano incontri con le escort"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;B&amp;B&rdquo; con incontri a luci rosse: denunciati due coniugi che gestivano incontri con le escort</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/23/cadavere-di-una-donna-ritrovata-in-un-congelatore-arrestato-il-figlio-a6a9055d-0e43-4234-987a-298575cc71b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/carabinieri-trani-100x75.jpg"
                	alt="Brindisi, cadavere di una donna ritrovato in un congelatore, arrestato il figlio"
                	title="Brindisi, cadavere di una donna ritrovato in un congelatore, arrestato il figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, cadavere di una donna ritrovato in un congelatore, arrestato il figlio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/video/cronaca/2022/11/21/san-giovanni-rotondo-avvenuta-la-tradizionale-traslazione-del-corpo-di-padre-pio-ebd8ab86-0277-40e0-9137-efe57cd839a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-21-alle-12.41.02-100x75.png"
                	alt="San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO"
                	title="San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/28/trapezista-cade-nel-circo-orfei-a-terlizzi-bari-ricoverata-in-gravi-condizioni-9c4ea64c-87a5-4920-96eb-41db33d349de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Greca-Orfei-100x75.jpg"
                	alt="Trapezista cade nel circo Orfei a Terlizzi (Bari), ricoverata in gravi condizioni"
                	title="Trapezista cade nel circo Orfei a Terlizzi (Bari), ricoverata in gravi condizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trapezista cade nel circo Orfei a Terlizzi (Bari), ricoverata in gravi condizioni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/05/scomparso-elicottero-in-puglia-a-bordo-5-persone-piu-equipaggio-9a749e32-81fe-441b-9f54-6dff4be00823/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/eLICOTTERO-PRECIPITATO-IN-pUGLIA-100x75.jpg"
                	alt="L'elicottero precipitato tra San Severo ed Apricena: morte 7 persone. Anche due bambini"
                	title="L'elicottero precipitato tra San Severo ed Apricena: morte 7 persone. Anche due bambini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'elicottero precipitato tra San Severo ed Apricena: morte 7 persone. Anche due bambini</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/09/schiaffi-e-calci-a-un-detenuto-arrestati-tre-agenti-di-polizia-a-bari-616ea217-5ea3-4ee9-8085-0de524ad58ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/carcere-foggia-100x75.jpg"
                	alt="&quot;Schiaffi e calci a un detenuto fragile&quot;: arrestati per tortura tre agenti di polizia a Bari"
                	title="&quot;Schiaffi e calci a un detenuto fragile&quot;: arrestati per tortura tre agenti di polizia a Bari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Schiaffi e calci a un detenuto fragile&quot;: arrestati per tortura tre agenti di polizia a Bari</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/11/21/tragedia-a-monopoli-13enne-trovata-morta-nel-bagno-di-casa-sua-e6819048-1781-4529-8b09-fdce2c13cfb1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Veduta-monopoli-100x75.jpg"
                	alt="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	title="Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Monopoli, 13enne trovata morta nel bagno di casa sua</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpuglia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=fa9c0824e44b3fb9108bc4eeef3e59a6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1618260&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '354638', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '184';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1618260';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
