<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Allarme bomba all' Universit&agrave; di Bari. Nel pomeriggio, personale dell'Ateneo ha richiesto l'intervento dei carabinieri dell'Arma in piazza Cesare Battisti, per..." />
<meta name="news_keywords" content="Puglia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/" }, "headline":"Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-17 17:57:13", "datePublished":"2022-10-17 17:57:13", "dateModified":"2022-10-17 17:57:13", "inLanguage":"it-IT", "dateline":"Puglia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/01/718520f5-b9ff-4316-b293-bc6ff61a35ae-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Allarme bomba all' Università di Bari. Nel pomeriggio, personale dell'Ateneo ha richiesto l'intervento dei carabinieri dell'Arma in piazza Cesare Battisti, per la verifica di un messaggio di posta elettronica pervenuto al loro URP. Il messaggio, risalente a sabato scorso, riferiva di una possibile presenza di una imprecisata bomba all'interno dell'edificio. Nonostante la non attualità della mail e del messaggio contenuto, i Carabinieri del Comando Provinciale di Bari, con i propri militari cinofili e artificieri, coadiuvati da personale della Questura di Bari, hanno svolto le operazioni necessarie a riscontrare l'infondatezza della minaccia. Approfittando di una minore presenza di personale docente e di studenti, i militari dell'Arma e il personale della Polizia hanno ispezionato tutti i locali e ridotto al minimo il disagio per chi stava lavorando nell'Ateneo. Anche le sessioni di esami previste nel pomeriggio sono state garantite presso un altro plesso della città." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri" />
<meta property="og:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/01/718520f5-b9ff-4316-b293-bc6ff61a35ae-625x350.jpg" />
<meta property="og:description" content="Allarme bomba all' Universit&agrave; di Bari. Nel pomeriggio, personale dell'Ateneo ha richiesto l'intervento dei carabinieri dell'Arma in piazza Cesare Battisti, per..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Puglia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri" />
<meta name="twitter:description" content="Allarme bomba all' Universit&agrave; di Bari. Nel pomeriggio, personale dell'Ateneo ha richiesto l'intervento dei carabinieri dell'Arma in piazza Cesare Battisti, per..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/01/718520f5-b9ff-4316-b293-bc6ff61a35ae-625x350.jpg" />
<meta name="twitter:url" content="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/" />

<link rel="amphtml" href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=b6a04d5003" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=71573fc552" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/';
var absolute_url = '/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/';
var post_id      = 1593819;
var post_title   = 'Allarme bomba via mail, all\'Universit&agrave; di Bari arrivano gli artificieri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '124139';

var im_rcs_sezione    = "Puglia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://puglia.gazzettadelsud.it/upload/assets/rss/producer-puglia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Puglia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://puglia.gazzettadelsud.it/">Puglia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://puglia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Puglia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://puglia.gazzettadelsud.it/" title="Puglia">Puglia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 17 Ottobre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/" class="active"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-2cba41ce-2350-4141-92c7-c2726a63041d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-17-at-08.16.55-100x75.jpeg" width="100" height="75" 
						alt="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" 
						title="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/polzia-100x75.jpg" width="100" height="75" 
						alt="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" 
						title="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-add8c1d5-fa98-4d00-ac0f-965077d0ad44/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/vocale-sindaco-san-nicandro-garganico-100x75.jpg" width="100" height="75" 
						alt="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" 
						title="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Nicandro Garganico, l'Asp "Zaccagnino" senza un CdA da 7 mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-7945ae17-9a20-4d5e-93f8-ca84a88846a3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/SS-90-DELLE-PUGLIE-100x75.jpg" width="100" height="75" 
						alt="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" 
						title="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-fb031c63-bdd5-4bc4-acb3-2baa08e55ee1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/trani-monopattino-100x75.jpg" width="100" height="75" 
						alt="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" 
						title="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://puglia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		IL MESSAGGIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Allarme bomba via mail, all'Università di Bari arrivano gli artificieri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-10-17T17:57:00+02:00">17 Ottobre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/01/718520f5-b9ff-4316-b293-bc6ff61a35ae.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Ottobre 2022</h4><h3>Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/allarme-bomba-via-mail-alluniversita-di-bari-arrivano-gli-artificieri-b3fe81a7-622f-41b3-893f-827a0d603297/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/01/718520f5-b9ff-4316-b293-bc6ff61a35ae-625x350.jpg" width="625" height="350" alt="Puglia, Cronaca" title="Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Allarme bomba via mail, all'Universit&agrave; di Bari arrivano gli artificieri"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Allarme bomba all' Università di Bari. Nel pomeriggio, personale dell'Ateneo ha richiesto l'intervento dei carabinieri dell'Arma in piazza Cesare Battisti, per la verifica di un messaggio di posta elettronica pervenuto al loro URP. Il messaggio, risalente a sabato scorso, riferiva di una possibile presenza di una imprecisata bomba all'interno dell'edificio.</p>
<p>Nonostante la non attualità della mail e del messaggio contenuto, i Carabinieri del Comando Provinciale di Bari, con i propri militari cinofili e artificieri, coadiuvati da personale della Questura di Bari, hanno svolto le operazioni necessarie a riscontrare l'infondatezza della minaccia.</p>
<p>Approfittando di una minore presenza di personale docente e di studenti, i militari dell'Arma e il personale della Polizia hanno ispezionato tutti i locali e ridotto al minimo il disagio per chi stava lavorando nell'Ateneo. Anche le sessioni di esami previste nel pomeriggio sono state garantite presso un altro plesso della città.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://puglia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1593819" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-2cba41ce-2350-4141-92c7-c2726a63041d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-17-at-08.16.55-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" 
				alt="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-2cba41ce-2350-4141-92c7-c2726a63041d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-2cba41ce-2350-4141-92c7-c2726a63041d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-/" data-title="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-/" data-title="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-/" data-title="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-2cba41ce-2350-4141-92c7-c2726a63041d/">Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/polzia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" 
				alt="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INDAGINE IN CORSO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-/" data-title="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-/" data-title="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-/" data-title="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/">Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-add8c1d5-fa98-4d00-ac0f-965077d0ad44/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/vocale-sindaco-san-nicandro-garganico-150x100.jpg" 
				width="150" 
				height="100" 
				title="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" 
				alt="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-add8c1d5-fa98-4d00-ac0f-965077d0ad44/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-add8c1d5-fa98-4d00-ac0f-965077d0ad44/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA POLEMICA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-add8c1d5-fa98-4d00-ac0f-965077d0ad44/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-/" data-title="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-/" data-title="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-/" data-title="San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/san-nicandro-garganico-lasp-zaccagnino-senza-un-cda-da-7-mesi-add8c1d5-fa98-4d00-ac0f-965077d0ad44/">San Nicandro Garganico, l'Asp &quot;Zaccagnino&quot; senza un CdA da 7 mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-7945ae17-9a20-4d5e-93f8-ca84a88846a3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/SS-90-DELLE-PUGLIE-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" 
				alt="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-7945ae17-9a20-4d5e-93f8-ca84a88846a3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-7945ae17-9a20-4d5e-93f8-ca84a88846a3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MANUTENZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-7945ae17-9a20-4d5e-93f8-ca84a88846a3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-/" data-title="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-/" data-title="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-/" data-title="Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/lavori-sulla-ss-90-delle-puglie-ad-orsara-le-modifiche-alla-circolazione-7945ae17-9a20-4d5e-93f8-ca84a88846a3/">Lavori sulla SS 90 delle Puglie ad Orsara. Le modifiche alla circolazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-fb031c63-bdd5-4bc4-acb3-2baa08e55ee1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/trani-monopattino-150x100.jpg" 
				width="150" 
				height="100" 
				title="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" 
				alt="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-fb031c63-bdd5-4bc4-acb3-2baa08e55ee1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-fb031c63-bdd5-4bc4-acb3-2baa08e55ee1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-fb031c63-bdd5-4bc4-acb3-2baa08e55ee1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-/" data-title="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-/" data-title="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-/" data-title="Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/trani-cade-dal-monopattino-su-una-basola-disconnessa-due-denti-fratturati-e-una-costola-incrinata-fb031c63-bdd5-4bc4-acb3-2baa08e55ee1/">Trani, cade dal monopattino su una basola disconnessa. Due denti fratturati e una costola incrinata</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/16/taranto-si-scambiano-messaggi-e-al-momento-dincontrarsi-scoprono-di-essere-mamma-e-figlio-2e6d7e4f-5ce5-467e-968f-5e17d4818315/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/computer-1185626_1920-1-100x75.jpg"
                	alt="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	title="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/muore-47enne-centauro-sul-gargano-impatto-violento-con-un-auto-7f4a60ee-e9b8-4875-8af4-149a415fa045/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/incidente-mortale-gargano-100x75.jpg"
                	alt="Muore 47enne centauro sul Gargano: impatto violento con un'auto"
                	title="Muore 47enne centauro sul Gargano: impatto violento con un'auto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore 47enne centauro sul Gargano: impatto violento con un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/16/momenti-di-paura-prima-di-nocerina-brindisi-scontri-tra-tifosi-due-feriti-fadcdf27-4c67-4ee9-8739-a8f1fb429f19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/polzia-100x75.jpg"
                	alt="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti"
                	title="Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Momenti di paura prima di Nocerina-Brindisi, scontri tra tifosi: due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/15/scontro-a-fuoco-con-rapinatori-che-progettavano-assalto-portavalori-ucciso-un-34enne-di-molfetta-fcbf32fa-7b80-4c02-a7ed-f49f130ece68/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/polizia-trani-1-100x75.jpg"
                	alt="Scontro a fuoco con rapinatori che progettavano assalto portavalori. Ucciso un 34enne di Molfetta"
                	title="Scontro a fuoco con rapinatori che progettavano assalto portavalori. Ucciso un 34enne di Molfetta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro a fuoco con rapinatori che progettavano assalto portavalori. Ucciso un 34enne di Molfetta</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/15/arianna-lomuscio-a-bari-prima-donna-macchinista-in-un-settore-in-prevalenza-maschile-06604d60-5364-43c6-ab52-ee22a447a5fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Arianna-100x75.jpg"
                	alt="Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;"
                	title="Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/16/taranto-si-scambiano-messaggi-e-al-momento-dincontrarsi-scoprono-di-essere-mamma-e-figlio-2e6d7e4f-5ce5-467e-968f-5e17d4818315/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/computer-1185626_1920-1-100x75.jpg"
                	alt="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	title="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/11/brindisi-14enne-muore-in-ospedale-colpita-da-una-miocardite-fulminante-7fa8628c-8beb-4891-888a-718015b02c52/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/brindisi-ospedale-100x75.jpeg"
                	alt="Brindisi, 14enne muore in ospedale. Colpita da una miocardite fulminante"
                	title="Brindisi, 14enne muore in ospedale. Colpita da una miocardite fulminante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, 14enne muore in ospedale. Colpita da una miocardite fulminante</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/09/andria-si-allaccia-alla-rete-pubblica-per-alimentare-il-suo-caseificio-rischia-grosso-ae319cc4-5398-42a7-98c0-fdbbf38ab090/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-09-at-09.55.37-100x75.jpeg"
                	alt="Andria, si allaccia alla rete pubblica per alimentare il suo caseificio. Rischia grosso"
                	title="Andria, si allaccia alla rete pubblica per alimentare il suo caseificio. Rischia grosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, si allaccia alla rete pubblica per alimentare il suo caseificio. Rischia grosso</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/11/piazze-di-spaccio-a-san-severo-ecco-i-43-nomi-coinvolti-nel-blitz-antidroga-f2b12cc3-7fc9-4028-8dfc-2c4f8d87dd21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/san-severo-100x75.jpeg"
                	alt="Piazze di spaccio a San Severo, ecco i 43 nomi coinvolti nel blitz antidroga"
                	title="Piazze di spaccio a San Severo, ecco i 43 nomi coinvolti nel blitz antidroga"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Piazze di spaccio a San Severo, ecco i 43 nomi coinvolti nel blitz antidroga</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/15/barletta-nel-guinness-dei-primati-per-furto-compra-unauto-e-gliela-rubano-tre-ore-dopo-1809ba62-4312-4293-9e34-ae3cc815d07b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/furto-auto-100x75.jpeg"
                	alt="Barletta nel guinness dei primati per furto: compra un'auto e gliela rubano tre ore dopo"
                	title="Barletta nel guinness dei primati per furto: compra un'auto e gliela rubano tre ore dopo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barletta nel guinness dei primati per furto: compra un'auto e gliela rubano tre ore dopo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/09/andria-si-allaccia-alla-rete-pubblica-per-alimentare-il-suo-caseificio-rischia-grosso-ae319cc4-5398-42a7-98c0-fdbbf38ab090/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-09-at-09.55.37-100x75.jpeg"
                	alt="Andria, si allaccia alla rete pubblica per alimentare il suo caseificio. Rischia grosso"
                	title="Andria, si allaccia alla rete pubblica per alimentare il suo caseificio. Rischia grosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Andria, si allaccia alla rete pubblica per alimentare il suo caseificio. Rischia grosso</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/16/taranto-si-scambiano-messaggi-e-al-momento-dincontrarsi-scoprono-di-essere-mamma-e-figlio-2e6d7e4f-5ce5-467e-968f-5e17d4818315/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/computer-1185626_1920-1-100x75.jpg"
                	alt="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	title="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/07/trani-muore-davanti-allaltare-durante-la-cerimonia-per-i-25-anni-di-matrimonio-3da42927-f460-4858-bac0-01dbed5ae421/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/puglia-ambulanza-100x75.jpeg"
                	alt="Trani, muore davanti all'altare durante la cerimonia per i 25 anni di matrimonio"
                	title="Trani, muore davanti all'altare durante la cerimonia per i 25 anni di matrimonio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trani, muore davanti all'altare durante la cerimonia per i 25 anni di matrimonio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/17/francavilla-aveva-ingerito-varechina-muore-un-bimbo-di-6-anni-3e59457f-1c37-49b5-be66-678fa550a366/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/ambulanza-foggia-100x75.jpeg"
                	alt="Francavilla, aveva ingerito varechina: muore un bimbo di 6 anni"
                	title="Francavilla, aveva ingerito varechina: muore un bimbo di 6 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Francavilla, aveva ingerito varechina: muore un bimbo di 6 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/20/drammatico-schianto-auto-moto-sulla-ss16-bis-morto-un-centauro-36enne-ca5763a7-0393-4def-a88a-e459fbe6e08e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/foto-incidente-trani-mortale-100x75.jpg"
                	alt="Drammatico schianto auto-moto sulla SS16 bis. Morto un centauro 36enne"
                	title="Drammatico schianto auto-moto sulla SS16 bis. Morto un centauro 36enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Drammatico schianto auto-moto sulla SS16 bis. Morto un centauro 36enne</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/bisceglie-tenta-di-disfarsi-della-droga-alla-vista-dei-carabinieri-arrestato-un-25enne-2cba41ce-2350-4141-92c7-c2726a63041d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-17-at-08.16.55-100x75.jpeg"
                	alt="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne"
                	title="Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bisceglie, tenta di disfarsi della droga alla vista dei carabinieri: arrestato un 25enne</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/17/mala-movida-andria-dieci-persone-trovate-in-possesso-di-droga-c9752c73-25b4-4a49-8024-5edb017a2260/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/carabinieri-1-100x75.jpg"
                	alt="&ldquo;Mala movida&rdquo; ad Andria, dieci persone trovate in possesso di droga"
                	title="&ldquo;Mala movida&rdquo; ad Andria, dieci persone trovate in possesso di droga"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Mala movida&rdquo; ad Andria, dieci persone trovate in possesso di droga</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/archivio/2022/10/17/blitz-dei-finanzieri-a-cerignola-scoperti-397-falsi-braccianti-agricoli-b50e2d8c-661b-40f8-829e-778f2300bed8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/gdf-guardia-di-finanzia-foggia-100x75.jpg"
                	alt="Blitz dei finanzieri a Cerignola, scoperti 397 falsi braccianti agricoli"
                	title="Blitz dei finanzieri a Cerignola, scoperti 397 falsi braccianti agricoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Blitz dei finanzieri a Cerignola, scoperti 397 falsi braccianti agricoli</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/10/17/il-lecce-questa-sera-cerca-punti-in-casa-contro-la-fiorentina-le-probabili-formazioni-0cc08839-0fea-4123-8113-08af37848c63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-17-at-11.51.04-100x75.jpeg"
                	alt="Il Lecce questa sera cerca punti in casa contro la Fiorentina. Le probabili formazioni"
                	title="Il Lecce questa sera cerca punti in casa contro la Fiorentina. Le probabili formazioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Lecce questa sera cerca punti in casa contro la Fiorentina. Le probabili formazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/sport/2022/10/17/bari-settimana-intensa-mercoledi-la-coppa-italia-sabato-il-frosinone-ma-di-cesare-e-maiello-sono-out-dbcb2a97-57a8-402e-ba68-be6cf04e5c19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/bari-calcio-3-100x75.jpeg"
                	alt="Bari, settimana intensa: mercoled&igrave; la Coppa Italia, sabato il Frosinone, ma Di cesare e Maiello sono out"
                	title="Bari, settimana intensa: mercoled&igrave; la Coppa Italia, sabato il Frosinone, ma Di cesare e Maiello sono out"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bari, settimana intensa: mercoled&igrave; la Coppa Italia, sabato il Frosinone, ma Di cesare e Maiello sono out</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/15/arianna-lomuscio-a-bari-prima-donna-macchinista-in-un-settore-in-prevalenza-maschile-06604d60-5364-43c6-ab52-ee22a447a5fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Arianna-100x75.jpg"
                	alt="Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;"
                	title="Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/16/taranto-si-scambiano-messaggi-e-al-momento-dincontrarsi-scoprono-di-essere-mamma-e-figlio-2e6d7e4f-5ce5-467e-968f-5e17d4818315/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/computer-1185626_1920-1-100x75.jpg"
                	alt="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	title="Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto, si scambiano messaggi e al momento d'incontrarsi scoprono di essere mamma e figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/11/brindisi-14enne-muore-in-ospedale-colpita-da-una-miocardite-fulminante-7fa8628c-8beb-4891-888a-718015b02c52/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/brindisi-ospedale-100x75.jpeg"
                	alt="Brindisi, 14enne muore in ospedale. Colpita da una miocardite fulminante"
                	title="Brindisi, 14enne muore in ospedale. Colpita da una miocardite fulminante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Brindisi, 14enne muore in ospedale. Colpita da una miocardite fulminante</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/10/11/imbocca-la-tangenziale-di-lecce-contromano-e-investe-unauto-2-donne-in-ospedale-6882404f-b3c6-4510-b720-c939ebcabb2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-11-at-13.23.29-100x75.jpeg"
                	alt="Imbocca la tangenziale di Lecce contromano e investe un'auto: 2 donne in ospedale"
                	title="Imbocca la tangenziale di Lecce contromano e investe un'auto: 2 donne in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Imbocca la tangenziale di Lecce contromano e investe un'auto: 2 donne in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/12/traffico-sospeso-nel-tarantino-muore-per-malore-manutentore-58dd9002-d1a4-4a24-843d-e6ece27500f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Frecciarossa-100x75.jpg"
                	alt="Traffico sospeso nel Tarantino, muore per malore manutentore"
                	title="Traffico sospeso nel Tarantino, muore per malore manutentore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Traffico sospeso nel Tarantino, muore per malore manutentore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/societa/2022/10/07/il-record-del-giovane-barese-nicola-vernola-a-20-anni-il-piu-giovane-laureato-ditalia-54cc1d49-492b-4652-bb8f-d14bafbdcc5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/laurea-20-anni-3-100x75.jpg"
                	alt="Il record del barese Nicola Vernola: a 20 anni il pi&ugrave; giovane laureato d'Italia"
                	title="Il record del barese Nicola Vernola: a 20 anni il pi&ugrave; giovane laureato d'Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il record del barese Nicola Vernola: a 20 anni il pi&ugrave; giovane laureato d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/07/trani-muore-davanti-allaltare-durante-la-cerimonia-per-i-25-anni-di-matrimonio-3da42927-f460-4858-bac0-01dbed5ae421/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/puglia-ambulanza-100x75.jpeg"
                	alt="Trani, muore davanti all'altare durante la cerimonia per i 25 anni di matrimonio"
                	title="Trani, muore davanti all'altare durante la cerimonia per i 25 anni di matrimonio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trani, muore davanti all'altare durante la cerimonia per i 25 anni di matrimonio</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/10/10/taranto-non-dispongono-della-pec-sospesi-190-infermieri-96b2896f-cc53-49fa-8956-1953e5f1dcbd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/medici-e-infermieri-un-8220patto-di-diamante8221-per-difendere-il-ssn-1522926-100x75.jpg"
                	alt="Taranto, non dispongono della Pec: sospesi 190 infermieri"
                	title="Taranto, non dispongono della Pec: sospesi 190 infermieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taranto, non dispongono della Pec: sospesi 190 infermieri</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/19/napoli-san-gennaro-torna-a-fare-il-miracolo-si-ripete-il-prodigio-del-sangue-sciolto-2d576a5b-5c52-4331-ab16-fc02f508d152/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/ampolla-miracolo-di-San-Gennaro-100x75.jpg"
                	alt="Napoli, San Gennaro torna a fare il miracolo: si ripete il prodigio del sangue sciolto"
                	title="Napoli, San Gennaro torna a fare il miracolo: si ripete il prodigio del sangue sciolto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Napoli, San Gennaro torna a fare il miracolo: si ripete il prodigio del sangue sciolto</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/societa/2022/10/15/arianna-lomuscio-a-bari-prima-donna-macchinista-in-un-settore-in-prevalenza-maschile-06604d60-5364-43c6-ab52-ee22a447a5fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Arianna-100x75.jpg"
                	alt="Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;"
                	title="Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arianna Lomuscio, a Bari prima donna macchinista in un settore in prevalenza &quot;maschile&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpuglia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=aa07ce1d0525811b44757b20ef4c8d36&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1593819&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '124139', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '184';
    window.next_id_block = '';
    window.site_id = '8';
    window.current_post_id = '1593819';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
